Problème à chaud cale (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-10-2017 09:22:11

Bouli22340
Visiteur
Inscription : 03-10-2017
Messages : 2

Problème à chaud cale

Bonjour à tous
J ai une panne avec mon vito 109 de 2008.
Dès qu'il commence à être chaud au bout de 10kms environ
Il ce coupe comme une panne de carburant.
J'ai le voyant moteur qui est allumé,j'ai lu les codes defaut:
P2146
P0270
P0271
P0272
P0273
J ai contrôler le faisceau moteur,
J'ai remplacé le capteur arbre à came.
Un petit garage m a dit que ça pouvait être le régulateur de pression de la pompe hp et un autre me dit les quatre injecteurs , qu est ce que je peux faire pour avoir une certitude ?
Merci d'avance pour vos réponses

Hors Ligne

Annonce

#2 04-10-2017 10:00:22

ML63AMG
Haut gradé à Montigny
Lieu : Singapour
Inscription : 04-05-2017
Messages : 2 203

Re : Problème à chaud cale

Bonjour tu peut contrôler déjà tes injecteurs
Tu les débranche tous et avec un multimètre
Tu vérifie la résistance un par un et tu dit combien tu obtien


VIDEOS NEWS MERCEDES

smiley-mercedesAide uniquement avec VIN partie E carte grise smiley-mercedes

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 8014 Aujourd'hui 21:47:13 par E320cdiw210
10 2180 Aujourd'hui 21:16:02 par vigop13
3 1569 Aujourd'hui 01:40:03 par E320cdiw210
Air chaud par jmlange-es
0 23 Hier 15:55:35 par jmlange-es
0 34 Hier 15:33:04 par VERON

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]