Problème à chaud cale (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-10-2017 08:22:11

Bouli22340
Visiteur
Inscription : 03-10-2017
Messages : 2

Problème à chaud cale

Bonjour à tous
J ai une panne avec mon vito 109 de 2008.
Dès qu'il commence à être chaud au bout de 10kms environ
Il ce coupe comme une panne de carburant.
J'ai le voyant moteur qui est allumé,j'ai lu les codes defaut:
P2146
P0270
P0271
P0272
P0273
J ai contrôler le faisceau moteur,
J'ai remplacé le capteur arbre à came.
Un petit garage m a dit que ça pouvait être le régulateur de pression de la pompe hp et un autre me dit les quatre injecteurs , qu est ce que je peux faire pour avoir une certitude ?
Merci d'avance pour vos réponses

Hors Ligne

Annonce

#2 04-10-2017 09:00:22

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Problème à chaud cale

Bonjour tu peut contrôler déjà tes injecteurs
Tu les débranche tous et avec un multimètre
Tu vérifie la résistance un par un et tu dit combien tu obtien

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 111 Aujourd'hui 09:49:52 par JFJ86
3 40 Aujourd'hui 04:24:51 par yozou91
problème démarrage par funckys
1 28 Hier 22:09:55 par Pierre81
2 57 Hier 20:33:43 par Michnad
2 53 Hier 17:11:52 par tyler93

Pied de page des forums




Server Stats - [ Generated in 0.064 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]