Classe a w169 accoup (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-10-2017 10:08:34

Gui44classea
Visiteur
Inscription : 02-10-2017
Messages : 2

Classe a w169 accoup

Bonjour,
Je me présente propriétaire d'une classe a180 boîte automatique cvt, la voiture fessait des accoup au début.
Je l'ai donc interroger et la platine du bloc hydraulique était en default je l'ai fais changer , en suite les accoup sont persister j'ai changer le convertisseur de couple.
Les accoup continue , il viennent vers 70-80kms , mercedes m'a parler d'un filtre vers l'échangeur qu'on doit supprimer pour mettre des tuyaux ? Ou avez vous d'autre idée svp je suis à cours d'idée.
Merci à tous d'avance

Hors Ligne

Annonce

#2 02-10-2017 10:47:37

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Classe a w169 accoup

Bonjour Gui44classea et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 02-10-2017 14:34:06

Gui44classea
Visiteur
Inscription : 02-10-2017
Messages : 2

Re : Classe a w169 accoup

Bonjour labetenoir, merci bien.
Je suis étudiant sur nantes âgé de 23 ans, ayant travailler 6-7 mois dans un garage spécialisé dans les voiture allemandes j'ai pu bien apprendre la mecanique.
Je suis propriétaire d'une bmw 320d e90 177 cv qui roule à merveille ( moteur refait à neuf) smile
Mais le probleme est sur ma classe A180 cdi 2009 boîte automatique cvt qui totalise 168.000 km.
J'ai acheter ce véhicule à un professionnel il y a maitenant 3 mois , avec un probleme de boîte qui ferait des accoups et un message "aller a l'atelier".
Je l'ai donc interrogée est le default du bloc hydraulique est apparue , je l'ai changer plus codage chez Mercedes .
Quand je suis partit pour récupérer le véhicule Mercedes m'a dit que la voiture fesait encore des accoups et que le convertisseur était à changé.
J'ai commander un convertisseur neuf échange strandart en Allemagne.
Je l'ai changé , fait la vidange de boîte et les accoups continuaient encore..
On m'a parler du convertisseur de pression mais je ne sais pas trop..
Si quelqun'un a déjà eu ce probleme j'en serai ravis d'être aidée ?
Merci d'avance !!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 6 Aujourd'hui 14:06:06 par gunblade54
6 38 Aujourd'hui 09:34:59 par ML63AMG
1 5752 Hier 12:40:04 par Harryman
5 101 17-09-2018 20:08:09 par Collabodu67
decodage VIN classe A par noel34110
2 103 17-09-2018 11:35:13 par noel34110

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]