problème speedtronic (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-10-2017 08:50:22

marielaurent62
Visiteur
Inscription : 03-04-2015
Messages : 7

problème speedtronic

Bonjour à tous,
j'ai un soucis avec mon régulateur de vitesse sur mon clc: je roule, je règle ma vitesse bref je m'en sert normalement et soudain message d'erreur "speedtronic ne fonctionne pas".
je coupe le moteur et redémarre et ça refonctionne mais un certain temps et ensuite message idem...
merci de m'aider
cordialement

Hors Ligne

Annonce

#2 02-10-2017 13:33:42

Tendzen
Stagiaire
Inscription : 20-02-2017
Messages : 71

Re : problème speedtronic

Salut,

Question balot, as tu fais un test valise ODB ?

Cordialement.

Hors Ligne

#3 02-10-2017 19:31:49

marielaurent62
Visiteur
Inscription : 03-04-2015
Messages : 7

Re : problème speedtronic

ben non pas encore, cela m'est arrivé hier

Hors Ligne

#4 03-10-2017 08:37:59

Tendzen
Stagiaire
Inscription : 20-02-2017
Messages : 71

Re : problème speedtronic

Salut,
Je te conseil en premier lieu de passer ta voiture à la valise et de rapporter ici l'erreur que la valise t'aura donné. En effet tu vas avoir un numéro et je suis presque certain qu'un membre du forum bien plus aguerri que toi et moi saura te dire ou t'aiguillerai sur ton problème.

Pour ma part, dans un problème de la sorte j'aurais tendance à aller chez Mercedes ...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 56 Aujourd'hui 13:07:22 par Labetenoir
17 206 Hier 14:03:35 par Chris44440
7 94 Hier 11:26:20 par martinko23
1 62 Hier 10:34:09 par matrix31
2 53 20-11-2017 23:27:45 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.059 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]