Problème GPS + lecture CD sur Command (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-09-2017 21:05:35

NICOCEANE14
Sans permis
Lieu : Caen
Inscription : 25-01-2017
Messages : 14

Problème GPS + lecture CD sur Command

Bonsoir,

Sur mon ML 270CDI, lorsque je met le CD de navigation d'origine Mercedes,
le système audio GPS Command m'indique qu'il n'y a pas de CD ou que celui-ci n'est pas au bon format.
Lotsque j'insère un CD audio, il m'indique qu'il n'y a pas de disque et la même chose lorsque je mets des CD dans le chargeur situé dans le coffre.

C'est dommage car le son BOSE est exceptionnel en radio et j'aimerai en profiter avec mes cd.

Quelqu'un connaît-il ce problème ?
Le système est-il HS ?
Existe-t-il des réparateurs spécialisés ? ( Je suis dans le Calvados )

Merci d'avance à tous pour vos réponses.

nicolas

Hors Ligne

Annonce

#2 26-09-2017 14:38:26

yzarn
Magasinier
Lieu : Calvados, près de Vire
Inscription : 05-03-2016
Messages : 138

Re : Problème GPS + lecture CD sur Command

Je suis aussi dans le Calvados. J'ai le même probleme que toi et j'attend les réponses avec impatience.
Bonne journée


Mon rêve: une Pagode!

Hors Ligne

#3 17-01-2018 17:58:53

tifusse
Visiteur
Inscription : 17-01-2018
Messages : 2

Re : Problème GPS + lecture CD sur Command

Bonsoir à tous je suis nouveau dans le groupe depuis que j'ai changé ma batterie mon lecteur ne passe plus il me demande le code de sécurité mais je l'ai pas j'ai un ML55 AMG avez vous une piste de solution pour moi merci!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
24 777 Aujourd'hui 02:03:18 par latif 2
Problème coupure moteur 220CDI par Cuistox  [ 1 2 ]
36 4744 Aujourd'hui 00:17:56 par mintjulep
1 27 Hier 21:24:14 par Arno13
Problème de connection par tchancayre
1 52 Hier 21:06:23 par tchancayre
1 97 Hier 18:58:09 par solman31

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]