Probleme embrayage (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-09-2017 14:52:31

Zdok
Carrossier
Lieu : Grenoble
Inscription : 02-04-2013
Messages : 168

Probleme embrayage

Bonjour a tous
Jai un nouveau probleme avec ma classe c320 cdi boite manuelle
Apres avoir changer la butée d embrayage quen je prend ma voiture a froid en première je relache l embrayage a 80% et la
La voiture mais des acou sa le fais juste en 1er et a froid
Problème de purge ?
Vidange de liquide ?
Je ne cest pas trop
Merci de votre aide

Hors Ligne

Annonce

#2 24-09-2017 14:55:24

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 134
Site Web

Re : Probleme embrayage

Bonjour
Peut être une purge nécessaire

En Ligne

#3 24-09-2017 14:59:17

Zdok
Carrossier
Lieu : Grenoble
Inscription : 02-04-2013
Messages : 168

Re : Probleme embrayage

Sa peu se faire seul ?

Hors Ligne

#4 24-09-2017 15:00:18

Zdok
Carrossier
Lieu : Grenoble
Inscription : 02-04-2013
Messages : 168

Re : Probleme embrayage

Se qui est bisarre cest que sa le fais que a froid ?

Hors Ligne

#5 24-09-2017 19:15:47

Stone14
Stagiaire
Lieu : homécourt
Inscription : 09-01-2017
Messages : 57

Re : Probleme embrayage

Bonsoir,

Une purge peu ce faire seul oui, si vous avez l'appareil évidement, autrement a 2.

Pourquoi avez vous changez la butée d'embrayage? Quel était les symptômes avant l'échange ?

Hors Ligne

#6 24-09-2017 20:08:55

Zdok
Carrossier
Lieu : Grenoble
Inscription : 02-04-2013
Messages : 168

Re : Probleme embrayage

La pedal est rester bloquer au fon et plus d embrayage il y avais une fuite d huile au niveau de la buté

Hors Ligne

#7 24-09-2017 22:04:22

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 134
Site Web

Re : Probleme embrayage

En Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 90 Aujourd'hui 18:54:49 par Mimi92-Alb
0 7 Aujourd'hui 18:49:08 par Belsma
Problème Start/stop par nins  [ 1 2 ]
44 3020 Hier 22:16:36 par Rororiri
Problème accélération par cortodela47
1 41 Hier 20:17:42 par Mimi92-Alb
11 132 Hier 12:15:51 par deathstroke

Pied de page des forums




Server Stats - [ Generated in 0.069 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]