Problème clim w203 année 2005 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-09-2017 09:27:43

Seb1664
Visiteur
Inscription : 23-09-2017
Messages : 4

Problème clim w203 année 2005

Bonjour a tous,

je suis en possession d'une classe c 200 cdi classic année 2005 avec 195000 km, depuis peu la clim me fais des siennes, elle ne refroidit plus correctement d'après la concession mercedes ce serait le condenseur qui fuit.

Par contre elle souffle de l'air chaud lorsque je monte a 26 degrés et dans le circuit il y a de la pression.

Donc est-ce que c'est bien le condenseur qui fuit ou y'aurait-il un autre soucis possible?

Merci a ceux qui pourrais m'éclairer sur le sujet.

Hors Ligne

Annonce

#2 23-09-2017 10:06:43

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 682

Re : Problème clim w203 année 2005

Bonjour Seb1664 et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 11 Aujourd'hui 21:18:06 par legluon
ML 320 v6 PROBLEME par olivierdu62
2 153 Aujourd'hui 19:47:16 par olivierdu62
22 415 Aujourd'hui 16:53:15 par Joz
6 111 Aujourd'hui 13:31:57 par JEANLUC19
15 334 Aujourd'hui 09:14:19 par Ceddo

Pied de page des forums




Server Stats - [ Generated in 0.053 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]