Problème verrouillage centralisé PSE? (Page 1) / Classe SL R230 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-09-2017 20:19:53

stess22
Visiteur
Inscription : 22-09-2017
Messages : 5

Problème verrouillage centralisé PSE?

Bonjour

J'ai un problème avec une SL500 de 2002 les symptomes sont les suivants

Impossible de verrouiller ou dévérouiller les portes que ce soit au bouton de la télécommande ou depuis le tableau de bord seul le verrou a la clé fonctionne mais pas de centralisation non plus
Pas de signal de warning quand on actionne les boutons sur la clé
Ouverture du coffre uniquement possible avec la clé
Le coffre ne tient pas tous seul en l'air
ouverture du toit impossible il indique fermer la séparation de coffre au TDB le contacteur de coffre fonctionne

Vu tout ces problemes je pense a la pompe de depression PSE dans le coffre je ne l'entend pas démarrer je l'ai démonter et brancher en direct le moteur de drépession et il fonctionne

Vous avez une idée?

Merci à vous

Hors Ligne

Annonce

#2 22-09-2017 20:21:32

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 682

Re : Problème verrouillage centralisé PSE?

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 25-09-2017 13:28:08

stess22
Visiteur
Inscription : 22-09-2017
Messages : 5

Re : Problème verrouillage centralisé PSE?

Ok la présentation à était faite

Et petit info supplémentaire j'ai un code défaut avec le delphi ds150

B1021 defaut de communication Can avec ASL (ZLB) permanent
ou si je regarde sur internet
B1021 Fault in CAN communication with control unit A37(PSE control module(combined))

Pensez vous que mon PSE est vraiment mort ou alors c'est autre chose?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 12 Aujourd'hui 21:18:06 par legluon
ML 320 v6 PROBLEME par olivierdu62
2 155 Aujourd'hui 19:47:16 par olivierdu62
22 415 Aujourd'hui 16:53:15 par Joz
6 111 Aujourd'hui 13:31:57 par JEANLUC19
15 334 Aujourd'hui 09:14:19 par Ceddo

Pied de page des forums




Server Stats - [ Generated in 0.058 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]