mode dégradé après 10 seconde au ralenti (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-09-2017 17:04:20

Tony meca
Visiteur
Inscription : 17-09-2017
Messages : 2

mode dégradé après 10 seconde au ralenti

Bonjour a tous !

Je me présente rapidement, je m'appelle tony, mécanicien moto de métier et très bien calé en mécanique auto.
Je suis propriétaire d'un vito 112 CDI de 2000 mon troisième vito ( un premier 112 pendant 4 ans puis un 115 pendant 2 ans et celui ci à présent )

Mon problème est le suivant :

Mon Vito passe en mode dégradé si je reste plus de 10 seconde au ralenti. Donc blocage du régime à 3000 tours/min.
Il suffit d'éteindre le contact, d'attendre environ 5 seconde d'entendre le clac des relais au tableau de bord et de redémarré pour que le camion fonctionne correctement. Evidemment, il faut le maintenir un peu accélérer sinon il repasse en mode dégradé.

Le passage à la valise indique le code panne " capteur de pression ". J'ai changé celui ci ( 47€ chez Mercedes ) mais ça ne change rien.

J'ai donc effectué toute les choses suivantes en plus du capteur :

Remplacement de la cosse du capteur de pression et de ses trois fils ( kit fournis par mercedes )
Contrôle du faisceau, recherche d'un fil coupé.
Remplacement de la durite du capteur
Nettoyage du trou d'air du capteur de pression ( trou sur le conduit d'admission )
Contrôle et recherche de fuite sur les durite du turbo et d'admission ( durite intercooler neuve)
Remplacement des joints de pipe d'admission ( les quatre rouges )
Suppression de la vanne EGR ( joint fermé entre la vanne EGR et la pipe d'échappement )
Remplacement de toute les durites de dépression ( montage en direct du cerveau frein jusqu'à l'électrovanne de turbo en bas )
Suppression du circuit de dépression de la vanne EGR
Remplacement du turbo
Remplacement de l'électrovanne de turbo
Remplacement de la cosse et de ses fils de l'électrovanne du turbo ( kit fournis par mercedes )
Remplacement du contacteur d'embrayage

Passage, passage et repassage à la valise qui dit toujours " capteur de pression "

J'ai vu quelques spécialiste sur le forum, je vous demande donc votre avis sur cette panne et ce que vous feriez à ma place.

Merci.

Hors Ligne

Annonce

#2 19-09-2017 20:50:41

powerpack
Jeune permis
Inscription : 20-08-2016
Messages : 31

Re : mode dégradé après 10 seconde au ralenti

Bonsoir

Le code capteur de pression ne veut pas dire capteur HS.

Cela te signale juste que la valeur n'est pas bonne ou le capteur et HS.

Cause Probable:
  1 - Fuites, dans le circuits de pressions d'air du Turbo.
           -Durite percer.
           -Contrôler le tuyau en acier qui vas de l'échangeur Air/Air au Tubo, (souvent percer par les dos d'ânes) .
           -Collier mal serrer.
            échangeur Air/Air (Fuites).
                Pour le controlé boucher le avec un bouchon PVC d'un coté et le remplir d'eau et verifier que le niveau ne baisse pas.

                A Gauche sur la Photo. Ps:j'ai prie une photos du Forum.
                 Echangeur Air/Air
                 

   2 - Capteur de Pression.
   3 - Fils couper.

La solution de facilité est de changer le capteur de pressions, mes il ne faut pas oublier de contrôler le reste.

A tu verifier toutes ces éléments.

Ps:10 secondes ces le temps de l'auto tests 'Turbo & EGR' de calculateur qu'il fais au ralentie après avoir démarrer,ce qui on l'habitude ces une léger variation de regime moteur après le démarrage, il ne faut pas l'oublier, car au prochain ralenti après le démarrage du moteur, que tu bypass en accélérant le calculateur lui ne vas pas oublier de le faire.
   
Cdt

Dernière modification par powerpack (19-09-2017 21:00:11)

Hors Ligne

#3 19-09-2017 21:08:06

Tony meca
Visiteur
Inscription : 17-09-2017
Messages : 2

Re : mode dégradé après 10 seconde au ralenti

Merci pour cette précision, je vais tester l'échangeur avec ta méthode du bouchon et de l'eau.

Pour le reste oui j'ai déjà chercher et tester les conduits.

Quelqu'un connait t'il la valeur de pression d'admission au ralenti sur ces modèle ??!

Avec cette info, je pourrais confirmer le problème de pression !

merci.

Hors Ligne

#4 19-09-2017 21:24:06

powerpack
Jeune permis
Inscription : 20-08-2016
Messages : 31

Re : mode dégradé après 10 seconde au ralenti

Bonsoir

Tu peu les lire que avec la valise en ODB sans problème.
Pour Le 38 Pin ces Merco et seulement merco.

Comme ces un capteur 'Actif' tu peu avoir sa valeur sur le fil du milieu avec un voltmètre, sachant que le deux a l'extérieur sont les alimentations.

Ces un elements actif du moteur tu peut le controlé avec un voltmètre, Mes faire attention tu ne peut pas mettre ton voltmètre sur certaines bornes dans le compartiment moteurs    Je tiens a te le dire.

Ex: Ne jamais controlé avec un voltmètre moteur démarrer la tensions des injecteurs, ou du débitmètre, cela peu entrainer des frais sur le calculateur. 

Cdt

Dernière modification par powerpack (19-09-2017 21:25:44)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 229 Hier 13:58:53 par BenzDuino
11 299 12-12-2018 13:40:43 par cheyenne50
4 162 11-12-2018 11:08:23 par micheldes
0 60 10-12-2018 15:13:41 par carlito77590
16 197 08-12-2018 18:42:47 par Valdu03

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]