Probleme autoradio (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-09-2017 19:31:55

micka2811
Jeune permis
Inscription : 01-11-2016
Messages : 29

Probleme autoradio

Bonjour j'ai un soucis avec mon poste sur mon ml w164 je capte très mal les station de radio, avez vous une idée du problème?

Dernière modification par micka2811 (15-09-2017 19:32:15)

Hors Ligne

Annonce

#2 15-09-2017 21:29:07

tribu.schmitt
Apprenti
Inscription : 15-06-2017
Messages : 77

Re : Probleme autoradio

Bonsoir
Peut être ton antenne ?
Dans le meilleur des cas elke est débranchée, dans le pire à changer.....

Hors Ligne

#3 16-09-2017 08:43:02

micka2811
Jeune permis
Inscription : 01-11-2016
Messages : 29

Re : Probleme autoradio

Le branchement derrière le poste?

Hors Ligne

#4 16-09-2017 08:53:37

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Probleme autoradio

Bonjour Micka,

L'antenne est dans la lunette arrière - c'est possible qu'un fil soit coupé, ou le connecteur sur le bord du vitre débranché/oxydé - à contrôler.

Assez souvent, c'est le fil qui passe près de la charnière qui est coupé/abimé (à force d'ouvrir/fermer le hayon) - à contrôler aussi.

Hors Ligne

#5 16-09-2017 09:04:26

micka2811
Jeune permis
Inscription : 01-11-2016
Messages : 29

Re : Probleme autoradio

D'accord je vais essayer de vérifier tour sa

Hors Ligne

#6 16-09-2017 09:14:41

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Probleme autoradio

Tu peux essayer de manipuler les câbles avec la radio allumée . .

Hors Ligne

#7 16-09-2017 10:12:08

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 847
Site Web

Re : Probleme autoradio

Bonjour Fusible F20 (module antenne de toit) dans le compartiment chargement

Emplacement ampli antenne radio
ampliantenne.jpg

Emplacement Antenne
antenneto.jpg

Dernière modification par ML63AMG (16-09-2017 10:15:01)

En Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 1766 Aujourd'hui 11:54:35 par ML63AMG
8 2767 Aujourd'hui 10:39:52 par cataseb
Problème alternateur ? par tribjak78
8 104 Aujourd'hui 10:33:58 par ML63AMG
Problème batterie par Sylvain25  [ 1 2 3 ]
66 1180 Hier 20:00:21 par eTerNal
43 738 Hier 15:22:20 par fth

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]