Défauts débitmètre et vanne EGR - A200 CDI - aucun symptôme (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-09-2017 14:58:39

Ben TLS
Visiteur
Inscription : 12-09-2017
Messages : 4

Défauts débitmètre et vanne EGR - A200 CDI - aucun symptôme

Bonjour,

Je me tourne vers vous en espérant un retour d'expérience.
J'ai récemment acquis une classe A200 CDI avec un voyant moteur allumé. J'ai fait passer la valise BOSCH chez un spécialiste injection diesel.
Deux défauts ressortent, sans pouvoir être effacés de la mémoire :

Débitmètre et vanne EGR.

J'ai changé le débitmètre, démonté la vanne EGR électrique qui est nickel.

Je précise que je n'ai aucun symptôme à la conduite. L'auto tourne à merveille, tire bien, démarre bien. Ralenti stable. Conso 5L sur route...
Très surprenant.
Merci d'avance pour votre retour.

Benjamin.

Hors Ligne

Annonce

#2 12-09-2017 17:18:10

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Défauts débitmètre et vanne EGR - A200 CDI - aucun symptôme

Bonjour Benjamin et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 12-09-2017 17:25:13

Ben TLS
Visiteur
Inscription : 12-09-2017
Messages : 4

Re : Défauts débitmètre et vanne EGR - A200 CDI - aucun symptôme

Bonjour,

Bien sûr. Mes excuses, tellement préoccupé par mes soucis mécaniques que j'en oublie la bienséance.

Hors Ligne

#4 12-09-2017 18:36:49

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Défauts débitmètre et vanne EGR - A200 CDI - aucun symptôme

Tu n'as pas le rapport du diagnostic ?

Hors Ligne

#5 12-09-2017 22:03:43

Ben TLS
Visiteur
Inscription : 12-09-2017
Messages : 4

Re : Défauts débitmètre et vanne EGR - A200 CDI - aucun symptôme

P2527: recirculation des gaz d'échappement
P2067: debitmetre d'air massique

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 23 23-09-2018 18:19:48 par JFJ86
0 77 17-09-2018 09:45:24 par JFJ86
17 47743 16-09-2018 12:49:45 par SBR30
vanne egr par nico45800
6 333 06-09-2018 00:50:38 par ML63AMG
0 112 03-09-2018 18:41:21 par bong03

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]