Probleme demarage c270 cdi (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-09-2017 13:17:18

florent36
Visiteur
Inscription : 12-09-2017
Messages : 3

Probleme demarage c270 cdi

Bonjour à tous.

Depuis quelque temps j'ai des problèmes de démarage sur mon classe c270 cdi de 2002 333000km.

Le moteur peine a démarer, démare au start pilot voir ne démare pas du tout.

Aprés passage au pc je remarque que la pression hp peine à monter.
J'ai effectué le controle aux retours d'injecteurs: ras.
Joints de pompe hp remplacés.
Joint de vanne de régulation de pression changé.

Lorque je dessère les raccords d'alimentation des injecteurs le gasoil sort.

Donc je pense qu'il ne manque que la bonne pression dans la rampe pour démarer.

Je pense à la vanne de regulation de pression qui fermerai mal?

Si vous avez d'autres infos ou idées, je suis preneur.

Merci.

Hors Ligne

Annonce

#2 15-09-2017 17:13:56

florent36
Visiteur
Inscription : 12-09-2017
Messages : 3

Re : Probleme demarage c270 cdi

Personne n'a d'idée?
J'ai regardé la pompe basse pression elle debite bien.
J'ai retiré le capteur de pression de la rampe, le gasoil coule bien.
Débranché les retours d'injecteurs actionné le moteur, aucune fuite. 

Que faire??

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 315 Aujourd'hui 21:26:45 par Yhm57
16 114 Aujourd'hui 20:15:10 par Niavlys
8 194 Aujourd'hui 18:14:21 par Tiramisu13
1 21 Aujourd'hui 16:35:27 par ML63AMG
3 72 Aujourd'hui 10:38:35 par Ismail

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]