probleme de clignotant sur vito 638 110D (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-09-2017 17:45:33

regis89320
Visiteur
Inscription : 11-09-2017
Messages : 1

probleme de clignotant sur vito 638 110D

salut a tous j'ai un petit problème de clignotant et warning sur mon vito...
cella ne fonctionne plus... les fusible et relais sont OK.... et le voyant reste en fixe sur le tableau de bord...
qui aurait la possibilité de me faire parvenir les schéma e électrique pour le boitier SAM ou le boitier de centrale clignotant.
vous remerciant par avance.

Hors Ligne

Annonce

#2 15-09-2017 23:21:43

powerpack
Jeune permis
Inscription : 20-08-2016
Messages : 30

Re : probleme de clignotant sur vito 638 110D

Bonsoir

Tes clignotant fonctionne ?
Pour moi ce le centrale clignotant qui et HS, le relais et rester coller panne connue et normale.
Sa vas pas cassé trois pate a un canard.
Cherche sous le volant coté gauche le relais et par la.
Cdt
powerpack

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 97 Aujourd'hui 08:17:42 par Fabrice45
Problème turbo ml 320 cdi par alexandre20  [ 1 2 ]
40 322 Aujourd'hui 08:09:03 par Fabrice45
problème démarrage par budweiser
0 48 Hier 12:14:10 par budweiser
9 1854 Hier 07:08:20 par FCJN
8 71 Hier 07:03:41 par FCJN

Pied de page des forums




Server Stats - [ Generated in 0.052 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]