Command ne s'éteint pas (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-09-2017 17:49:09

a97can
Hotesse d'accueil
Inscription : 08-05-2014
Messages : 108

Command ne s'éteint pas

Bonjour, aujourd'hui en en coupant le moteur je me suis aperçu que Command ne s'est pas éteint. Le bouton on n'a aucune action.
Que faire ?

Dernière modification par a97can (09-09-2017 17:49:59)

Hors Ligne

Annonce

#2 09-09-2017 17:52:35

Fabrice45
Stagiaire
Inscription : 02-07-2017
Messages : 72

Re : Command ne s'éteint pas

Débranche la batterie.
Il devrait forcément s'éteindre.

Hors Ligne

#3 09-09-2017 18:11:08

a97can
Hotesse d'accueil
Inscription : 08-05-2014
Messages : 108

Re : Command ne s'éteint pas

Je veux bien mais cela ne va pas crée des défauts après et nécessité une réinitialisation à la valise ???

Hors Ligne

#4 09-09-2017 18:17:08

ML63AMG
Haut gradé à Montigny
Lieu : Singapour
Inscription : 04-05-2017
Messages : 2 230

Re : Command ne s'éteint pas

Retire un fusible sa t'évitera une réinitialisation de base


VIDEOS NEWS MERCEDES

smiley-mercedesAide uniquement avec VIN partie E carte grise smiley-mercedes

Hors Ligne

#5 09-09-2017 18:28:29

a97can
Hotesse d'accueil
Inscription : 08-05-2014
Messages : 108

Re : Command ne s'éteint pas

Pouvez vous m'indiquer lequel s'est et son emplacement svp

Hors Ligne

#6 09-09-2017 19:49:19

Fabrice45
Stagiaire
Inscription : 02-07-2017
Messages : 72

Re : Command ne s'éteint pas

Oui aussi c'est une éventualité.
Alors lequel c'est???

Hors Ligne

#7 09-09-2017 20:04:50

ML63AMG
Haut gradé à Montigny
Lieu : Singapour
Inscription : 04-05-2017
Messages : 2 230

Re : Command ne s'éteint pas

Alors il suffit de chercher un peut j'ai mis les plans des Fusibles VOIR ICI
Normalement boîte F4 dans compartiment chargement Fusible 23
Mais je connais pas vos ML avant 2009 ou après ?
Sur ce bonne nuit


VIDEOS NEWS MERCEDES

smiley-mercedesAide uniquement avec VIN partie E carte grise smiley-mercedes

Hors Ligne

#8 09-09-2017 22:00:28

a97can
Hotesse d'accueil
Inscription : 08-05-2014
Messages : 108

Re : Command ne s'éteint pas

Bonjour, alors au bout d'une heure et demi de stationnement lorsque je suis revenu il s'était éteint et je suis repartie sans problème de batterie (pas de voyant ni pb de démarrage).
Il y a du avoir un bug, puisque la il s'est bien éteint.
A voir ce que ca donne dans
le temps...
Ps: mon ml est de 2007

Dernière modification par a97can (09-09-2017 22:01:56)

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]