problème airmatic (Page 1) / Classe CLS W219 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-09-2017 06:54:42

RicardxFlamby
Visiteur
Inscription : 28-01-2017
Messages : 3

problème airmatic

Bonjour a tous,
ressemant ma seconde femme une cls 55 amg est tomber en panne, un amortisseur avant droite HS, j'ai roulé tous doucement pour finir de rentrer chez moi puis amener chez mon mécano habituel.
Il me change l’amortisseur pour seulement 1070€ bien moins cher que chez MB.
Mais voila que maintenant l'autre coté et plus bas que la normal.
J'ai vérifier avec mon outil de diagnostique, un passage un autel mot pro, le niveau de la voiture, les roues avant droite et arrière sont a la bonne hauteur mais pas la roue avant gauche, sa valeur ce trouve en negatif mais l’amortisseur n'a aucune fuite il monte bien lorsque j appuis sur le bouton de monté mais reste toujours en dessous des autres.
Donc voici ma question :
Y a t il un reset de l'airmatic a faire pour remettre la voiture a niveau? Et quelle est la procédure?
Pour le plaisir des yeux voici quelque photos de la belle
voiture
voiture2
voiture3
voiture4

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 3 Aujourd'hui 09:36:37 par DID38
18 2737 Aujourd'hui 09:12:42 par ludo000
21 160 Aujourd'hui 08:40:42 par challeng45
1 16 Aujourd'hui 08:27:07 par Pierre81
0 12 Aujourd'hui 08:13:08 par DID38

Pied de page des forums




Server Stats - [ Generated in 0.056 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]