Problème avec Me connect (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-09-2017 17:35:17

Ericoo_94
Technicien diagnostic
Inscription : 22-04-2017
Messages : 311

Problème avec Me connect

Salut à tous,

Ce post a pour but d'informer et éventuellement voir si des gens sont dans le même cas que moi.

Donc jai acheté ma classe A en février dernier et jai tout de suite activé mercedes Me connect pour acheter l'option Geolocalisation/tracker du véhicule avec entrée et sorties de zones définies.
Tout fonctionnait jusqu'en juin dernier où tout s'est arrêté et je ne recevais plus de notifications quand ma voiture quittait ou entrait dans les zones que je définissais (je prête assez souvent ma voiture à mon frère)

Donc jai contacté le service Me connect en allemagne(des francophones) qui ont fait des tests ect mais sans succès, ils m'ont demandé de déposer ma voiture chez mon CC pour faire une mise à jour du logiciel me connect de mon véhicule et la le CC m'appelle pour me dire que ça ne fonctionne toujours pas et que j'ai le seul véhicule en europe avec ce soucis LOOOOL ! Donc voilà ça fait depuis lundi que ma belle est chez MB, heureusement qu'il m'ont prêté une classe B avec la meme motorisation et en boite auto ! Ça commence à devenir long l'attente


Classe A200d fascination - Pack AMG W176

Hors Ligne

Annonce

#2 09-09-2017 12:36:45

GIL nicolas
Visiteur
Inscription : 07-09-2017
Messages : 8

Re : Problème avec Me connect

pas de soucis pour ma part
de temps en temps pas d'info mais souvent du au réseau gsm
par contre ça marche mieux par le web que par l'application elle même

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
117 2076 Hier 22:51:10 par Maxwel
0 15 Hier 21:58:42 par Mathieudj
6 2658 Hier 21:29:18 par TALARO
Problème alternateur ? par tribjak78
1 18 Hier 18:34:17 par tribjak78
0 15 Hier 17:30:13 par theesmaallskater

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]