Delais très long pour me connecter . (Page 1) / Le café du coin / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-09-2017 20:57:41

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 620

Delais très long pour me connecter .

Bonjours à tous.
Je ne suis pas très présent sur le forum  en ce moment,  car je rencontre avec mon PC un délais de chargement du site très long , plus de trente secondes par page  sad  J'ai vérifier sur un autre PC et il charge les pages beaucoup plus vite .  Je pense que c'est un problème de rentrée et que mon PC a le blues .
Alors à bientôt  dès que tout refonctionne correctement .  roll


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

#2 07-09-2017 21:07:03

PaddyBerlin
Hotesse d'accueil
Inscription : 07-07-2017
Messages : 103

Re : Delais très long pour me connecter .

Une défragmentation?
Nettoyer les fichiers cachés.

Dernière modification par PaddyBerlin (07-09-2017 21:08:19)


207cc, 2007 ,200 000km au compteur, tourne comme une horloge.
Mercedes classe B 200 d diesel automatique janvier 2016.

Hors Ligne

#3 08-09-2017 01:01:42

Mikel2b
Réceptionnaire
Inscription : 22-05-2015
Messages : 488

Re : Delais très long pour me connecter .

A mon avis ton pc doit souffrir de malwares.
La solution est de télécharger gratuitement cet Anti-Malwares qui va te faire une bonne vérification et le meilleur nettoyage; après un reboot ton web va cavaler comme avant.
Ici le lien de ADWCLEANER
Tu peux faire confiance je l'utilise depuis cinq ans et c'est un des meilleurs scan et nettoyeur. C'est aussi valable pour tout le monde et ça ne coûte rien de nettoyer bien au contraire toutes ces infections (hors virus)
Tiens moi au courant...  wink

Dernière modification par Mikel2b (08-09-2017 01:02:58)


2003- CLK W209 Cabriolet 240 Avantgarde bva5 - 2005- Class C W203 Coupe 200k sport Edition bva5
2007- Class B W245 200 sport bvm6 - 2009- Classe C W204 220 cdi Avantgarde bva5
2011- BMW 118i Cabriolet Excellis bvm7 - 2013- BMW X1 Xdrive 20d Sport bvm7
2015- CLA 250 Shooting Brake 7G-DCT Fascination - 2017- GLC 220d 9G-Tronic Executive

Hors Ligne

#4 15-09-2017 16:43:46

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 159
Site Web

Re : Delais très long pour me connecter .

Bonjour,

Oui j'avais vu ton MP et je t'avais répondu. Il y a plusieurs choses à tester:

-vider le cache du navigateur et les cookies
-utiliser un autre navigateur

Ce sont les deux choses à faire pour commencer.


Forum-mercedes.com

Hors Ligne

#5 16-09-2017 14:14:58

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 620

Re : Delais très long pour me connecter .

Bonjour a tous

Je suis vraiment très embêté par ce souci de lenteur .  sad
J'ai bien vidé le cache du navigateur , les cookies  et aussi essayé plusieurs navigateurs  toujours cette lenteur du site . j'utilise comme protection Bitdefender total sécurité 2017 a jour .J'ai lancé à plusieurs  reprises des analyses complètes et aucun virus détecté ni Malwares  .  Uniquement le site forum Mercedes.com  à cette lenteur. sad

J'ouvre la page de ma banque il faut 2 secondes  ou lemondedudiagauto.com   2 secondes

Pour l'ouverture de la page accueil                       30 secondes
Pour l'ouverture de la page  identification              21 secondes
Pour l'ouverture de la page nouvelles discutions    18 secondes
Pour l'envoie de la page réponse                          21 secondes
Pour le retour de la page  réponse                        17 secondes

Total                                                                 107 secondes 

Comment trouver vous ces temps sont ils normaux ou pas ?   sad  .

Je ne comprend plus rien !!!!!!!!!!   sad

Dernière modification par JFJ86 (16-09-2017 14:32:31)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#6 16-09-2017 16:24:25

Mikel2b
Réceptionnaire
Inscription : 22-05-2015
Messages : 488

Re : Delais très long pour me connecter .

Bonjour,
As-tu télécharger l'anti-malwares que j'ai proposé ?
Ce problème de lenteur est simplement le fait de logiciels malveillants qui tournent et pourrissent les navigateurs web en ralentissant les accès.
Bitdefender est un Anti-virus et ne se préoccupe pas ou peu normalement des malwares.
D'autant que sous W10 on n'a plus besoin de télécharger des Anti-virus payant ou autres gratuits vu que Windows Defender est inclus dedans et fait très bien le travail. D'ailleurs il n'est pas non plus conseillé d'avoir deux Anti-virus qui moulinent et bouffent de la mémoire inutilement sur le PC.
Après essaye aussi de naviguer avec les navigateurs classique comme Microsoft Edge ou Google Chrome, voir si cela se passe mieux.
Bon courage !


2003- CLK W209 Cabriolet 240 Avantgarde bva5 - 2005- Class C W203 Coupe 200k sport Edition bva5
2007- Class B W245 200 sport bvm6 - 2009- Classe C W204 220 cdi Avantgarde bva5
2011- BMW 118i Cabriolet Excellis bvm7 - 2013- BMW X1 Xdrive 20d Sport bvm7
2015- CLA 250 Shooting Brake 7G-DCT Fascination - 2017- GLC 220d 9G-Tronic Executive

Hors Ligne

#7 16-09-2017 16:28:41

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 159
Site Web

Re : Delais très long pour me connecter .

Bonjour,

Quel est ton OS? Je vais te faire tester un truc.


Forum-mercedes.com

Hors Ligne

#8 16-09-2017 17:29:24

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 620

Re : Delais très long pour me connecter .

Bonjour  daddyKoll

j'ai  windows 7 

J'ai bien relancer   ADWCLEANER

voici le fichier
# AdwCleaner 7.0.2.1 - Logfile created on Sat Sep 16 15:15:48 2017
# Updated on 2017/29/08 by Malwarebytes
# Running on Windows 7 Home Premium (X64)
# Mode: clean
# Support: https://www.malwarebytes.com/support

***** [ Services ] *****

No malicious services deleted.

***** [ Folders ] *****

No malicious folders deleted.

***** [ Files ] *****

Deleted: C:\Windows\System32\drivers\DRVAGENT64.SYS


***** [ DLL ] *****

No malicious DLLs cleaned.

***** [ WMI ] *****

No malicious WMI cleaned.

***** [ Shortcuts ] *****

No malicious shortcuts cleaned.

***** [ Tasks ] *****

No malicious tasks deleted.

***** [ Registry ] *****

No malicious registry entries deleted.

***** [ Firefox (and derivatives) ] *****

No malicious Firefox entries deleted.

***** [ Chromium (and derivatives) ] *****

No malicious Chromium entries deleted.

*************************

::Tracing keys deleted
::Winsock settings cleared
::Additional Actions: 0



*************************

C:/AdwCleaner/AdwCleaner[C0].txt - [3313 B] - [2017/9/8 7:21:57]
C:/AdwCleaner/AdwCleaner[S0].txt - [3574 B] - [2017/9/8 7:20:26]
C:/AdwCleaner/AdwCleaner[S1].txt - [1129 B] - [2017/9/16 15:13:41]


########## EOF - C:\AdwCleaner\AdwCleaner[C1].txt ##########


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#9 16-09-2017 18:26:15

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 159
Site Web

Re : Delais très long pour me connecter .

Je t'ai envoyé un MP pour tester quelques manips.


Forum-mercedes.com

Hors Ligne

#10 19-09-2017 14:58:25

Pinsons
Magasinier
Lieu : CHAUMONT
Inscription : 12-05-2013
Messages : 127

Re : Delais très long pour me connecter .

Bonjour
Même problème de lenteur avec le forum depuis 8/10 jours environ,mais pas avec les autres sites.navigateur chrome ou internet explorer
Windows 10,passage avec AdwCleaner,nettoyage de disque,de registre,pas de défragmention car disque SSD non recommandé.


B200 D inspiration W246,boîte auto,distronic+ septembre 2017

Hors Ligne

#11 21-09-2017 14:51:53

Pinsons
Magasinier
Lieu : CHAUMONT
Inscription : 12-05-2013
Messages : 127

Re : Delais très long pour me connecter .

Bonjour
depuis hier plus de problèmes?????????????????????


B200 D inspiration W246,boîte auto,distronic+ septembre 2017

Hors Ligne

#12 21-09-2017 15:11:14

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 620

Re : Delais très long pour me connecter .

Bonjour

Malgré toutes les manipulations effectuées , sur les conseils de Daddykool , j'ai toujours cette lenteur de connexion . sad

Dernière modification par JFJ86 (21-09-2017 15:12:25)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#13 21-09-2017 18:31:35

Mikel2b
Réceptionnaire
Inscription : 22-05-2015
Messages : 488

Re : Delais très long pour me connecter .

Dans l'hypothèse ou ce serait un problème réseau ADSL, aurais-tu fait faire une analyse fine et précise par ton opérateur ?
Précise stp ta connection avec ton PC (WIFI ou RJE45) ?
As-tu le même phénomène de lenteur sur un autre pc même config, même connectique (câblée) ou un autre matériel en WIFI (PC Portable,Tablette-Smartphone sur le web)?
Dommage que tu ne sois pas passé avec la migration gratuite à l'époque sous W10, parce que W7 est plus maintenu depuis janvier 2015.


2003- CLK W209 Cabriolet 240 Avantgarde bva5 - 2005- Class C W203 Coupe 200k sport Edition bva5
2007- Class B W245 200 sport bvm6 - 2009- Classe C W204 220 cdi Avantgarde bva5
2011- BMW 118i Cabriolet Excellis bvm7 - 2013- BMW X1 Xdrive 20d Sport bvm7
2015- CLA 250 Shooting Brake 7G-DCT Fascination - 2017- GLC 220d 9G-Tronic Executive

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 20 Aujourd'hui 17:31:29 par Jm13
3 63 Hier 17:46:46 par Valentin33400
4 73 Hier 15:17:29 par cheyenne50
5 98 14-10-2017 10:50:20 par goldy-40
6 109 13-10-2017 22:32:29 par thicha

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]