dépose moteur VITO 112 cdi 2000 (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-09-2017 09:51:27

roland.k
Visiteur
Inscription : 04-09-2017
Messages : 7

dépose moteur VITO 112 cdi 2000

salut tout le monde

Je suis un petit nouveau sur le forum , je viens d'acheter un vito de 2000 avec 350000 qui ne démarre pas car je suis joueur. big_smile

Après  plusieurs essais infructueux il s'avère qu'il n'y ai plus trop de compression, c'était un moteur goudronné et le mécano d'avant a du faire tomber tellement de goudron dans les puits d'injecteur que rien ne se passe même avec du start pilot, d'après un autre mécano les soupapes ne peuvent plus se refermées tellement il y a du bordel.

J'ai trouvé un autre moulin plus jeune assez propre (d'exterieur) ,en tout cas la culasse et l'admission sont clean.

Et voila.... cool

Je cherche de la doc ou des des bons conseils pour la dépose/repose du moulin.

J'ai vu certain russe qui déposaient le berceau avec le moteur direct , j'ai cru comprendre qu'il n'était pas forcement nécessaire de déposer la boite .
bref je ne sais quoi penser.

Si il y a des avis éclairés et retour d'experience en la matière , je suis preneur.


merci d'avance pour vos lumières!!!! smile

Hors Ligne

Annonce

#2 05-09-2017 10:04:04

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 323
Site Web

Re : dépose moteur VITO 112 cdi 2000

Hors Ligne

#3 05-09-2017 10:09:47

roland.k
Visiteur
Inscription : 04-09-2017
Messages : 7

Re : dépose moteur VITO 112 cdi 2000

wow , c'est beau , merci

Hors Ligne

#4 05-09-2017 10:13:38

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 323
Site Web

Re : dépose moteur VITO 112 cdi 2000

Re, si il te faut un détail de la doc tu me dit quelle (N° en rouge)

Hors Ligne

#5 05-09-2017 10:14:44

roland.k
Visiteur
Inscription : 04-09-2017
Messages : 7

Re : dépose moteur VITO 112 cdi 2000

yes , un grand merci a toi!!!

Hors Ligne

#6 25-09-2017 19:14:38

roland.k
Visiteur
Inscription : 04-09-2017
Messages : 7

Re : dépose moteur VITO 112 cdi 2000

la suite de mes péripéties:

le moteur que j'ai acheté ne démarre pas ou tres peux


En effet avec une batterie bien chargée à bloc, un peux de nettoyant frein dans l'admission , le moteur part un peux en faisant une fumée blanche grise de folie.Le moteur fait des bruits super étrange : du cognement , bref n'importe quoi , et ça ne se stabilise pas ,

j'ai changé le capteur d'arbre à cames(occaz , je ne sais pas comment le tester) , rien n'y fait,

du coup j'ai décidé de déposer la culasse pour aller voir se qui se passe en dessous et là Rien , tout à l'air impeccable , pistons , soupapes, .....


bref j'en suis à un point ou je ne sais que faire , à part changer(encore) de moteur.:(:(:(

je suis tenace mais là je sèche.

merci par avance pour pour vos idées fraiches!!!:D:D

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 356 16-11-2018 21:26:45 par Yhm57
5 86 16-11-2018 17:44:37 par jon280
3 96 16-11-2018 10:38:35 par Ismail
19 234 15-11-2018 16:41:21 par deathstroke
5 92 15-11-2018 16:21:46 par monzon

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]