Problème électrique. Alternateur ??? (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-09-2017 20:01:12

mb320cdi
Apprenti
Inscription : 21-12-2013
Messages : 84

Problème électrique. Alternateur ???

Bonjour, sur ma W124 250d de 92, j'ai plusieurs voyants allumés lorsque je suis au ralenti (réserve carburant, batterie, plaquettes de freins, niveau d'huile, liquide refroidissement, lave glace, ampoule grillée, abs). Ils disparaissent lorsque le régime moteur dépasse environ 1300 tours. Lorsque je débranche la prise située derrière l'alternateur, je n'ai plus aucun voyant au tableau même au ralenti. Je soupçonne l'alternateur ou son régulateur. Qu'en pensez-vous ?

Hors Ligne

Annonce

#2 04-09-2017 19:25:04

skyraider
Stagiaire
Inscription : 22-09-2015
Messages : 57

Re : Problème électrique. Alternateur ???

Bonjour,

Tu as un bloc charbons et régulateur à l'arrière de l'alternateur regarde les voix du rotor si elles ne sont pas trop usées, pour être sur que ça vient de là mesures les tensions moteur arrête tu es environ à 12V moteur tournant au ralenti >13V si la tension ne passe pas au dessus il faut changer le régulateur et les charbons.

Profites en pour vérifier les roulements ça ne coûte pas très cher à remplacer.

Hors Ligne

#3 04-09-2017 20:41:50

mb320cdi
Apprenti
Inscription : 21-12-2013
Messages : 84

Re : Problème électrique. Alternateur ???

Bonsoir,

Je regarde ça et te tiens au courant.

Hors Ligne

#4 12-09-2017 18:49:53

mb320cdi
Apprenti
Inscription : 21-12-2013
Messages : 84

Re : Problème électrique. Alternateur ???

Bonsoir,

Je viens de mesurer différentes tensions aux bornes de la batterie

1 - Moteur à l'arrêt : 12,9 V
2 - Moteur en marche au ralenti : 12,6 V
3 - Moteur en marche accéléré : 14 V

Hors Ligne

#5 12-09-2017 19:43:00

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 249

Re : Problème électrique. Alternateur ???

Bonjour,

Et le matin, moteur arrêté, avant démarrage . . ?

Hors Ligne

#6 13-09-2017 19:50:50

skyraider
Stagiaire
Inscription : 22-09-2015
Messages : 57

Re : Problème électrique. Alternateur ???

Bonjour,

Même au ralenti la tension devrait être plus élevé, pour moi les charbons et ou le régulateur sont HS

Hors Ligne

#7 14-09-2017 21:28:08

mb320cdi
Apprenti
Inscription : 21-12-2013
Messages : 84

Re : Problème électrique. Alternateur ???

Bonjour,

Le matin, à froid, 12,6 V.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 366 Aujourd'hui 11:00:12 par ML63AMG
3 116 Aujourd'hui 10:55:59 par ML63AMG
Problème de clé par R500 4-Matic 2006
8 136 Aujourd'hui 06:38:23 par R500 4-Matic 2006
2 35 Hier 21:22:31 par Habibiz
50 15778 Hier 21:07:34 par Moh142

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]