KI ne s'allume plus (Page 1) / Sprinter 906 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-09-2017 19:58:12

Starline510
Visiteur
Inscription : 03-09-2017
Messages : 2

KI ne s'allume plus

Bonjour à vous tous.

Je suis nouveau sur ce forum, et n'ai rien trouvé concernant mon problème. Je suis propriétaire d'un camping car Hymmer integral sur porteur Mercedes sprinter 2-t Camion plate-forme/Châssis (901, 902) 213 CDI 129cv (95kw).
Le kombiné d'intruments n'indique presque plus rien à la mise du contact, uniquement le témoin de frein à main, sans buzzer. Pas de compteur de vitesses, compte tours, jauges.. Par contre, les voyants des clignotants et des phares ( uniquement phares, pas d'éclairage du KI) fonctionnent. A part cela, mon véhicule démarre bien et fonctionne normalement, je suis parti en vacances avec encore cet été, mais sans affichage, cela est un peu pénible, surtout pour la température moteur et le niveau de carburant ( pas de compteur kilométrique non plus ).
Je suis allé chez Mercedes, nous avons testé le KI, le neman, la platine fusible sous la colonne de direction en test croisé avec un autre véhicule ou materiel neuf, tout est ok. Mercedes ne sait pas d’où cela peut venir...
J'ai vérifié tous les fusibles, désaccouplé le circuit électrique de la cellule, débranché/rebranché la batterie moteur, démonté le tableau de bord pour vérifié la connectique sur le KI, rien !
Il y a des fusibles et relais sous le siège conducteur avec l'indication KI, mais Mercedes me dit ne savoir à quoi cela correspond. J'ai remplacé les relais, les fusibles sont bon. Peut être mon problème vient il de là, mais je ne sais plus quoi faire.
Je serai très reconnaissant à tous ceux d'entre vous qui auraient des idées pour faire avancer ou solutionner mon problème.
D'avance merci
Cordialement à tous

Hors Ligne

Annonce

#2 03-09-2017 21:01:49

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 070

Re : KI ne s'allume plus

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 04-09-2017 06:17:28

Starline510
Visiteur
Inscription : 03-09-2017
Messages : 2

Re : KI ne s'allume plus

Désolé, je n'ai pas du bien comprendre le fonctionnement.
Désolé si j'ai blessé qui que ce soit.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 137 18-10-2017 07:05:15 par Joel.O
7 199 13-10-2017 23:30:22 par ericb06
7 663 13-10-2017 18:41:41 par Pierre V
22 655 12-10-2017 20:37:40 par Stone14
Problème allume cigare par dzkawkaw
9 223 08-10-2017 21:14:42 par dzkawkaw

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]