J accelere mais la voiture n'avance pas (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-09-2017 18:28:01

Tulio01
Sans permis
Inscription : 05-06-2016
Messages : 18

J accelere mais la voiture n'avance pas

Salut,j ai rencontré un petit probleme hier j etais sur autoroute je roulais a 110km/h j ai bien voulu doubler une voiture , jaccelere le compte tours monte dépasse les 3000 mais la vitesse reste la même et ne monte pas. Le moteur s'est mis en mode safe? Faut til passer à la valise? Merci

Hors Ligne

Annonce

#2 03-09-2017 19:39:09

Kubota
Stagiaire
Inscription : 26-03-2017
Messages : 65

Re : J accelere mais la voiture n'avance pas

Bonjour,
Il faudrait préciser la voiture (type) et surtout BVM ou BVA
(Sinon, il faudrait une boule de cristal)

Hors Ligne

#3 03-09-2017 19:41:30

Ericoo_94
Mécanicien
Inscription : 22-04-2017
Messages : 215

Re : J accelere mais la voiture n'avance pas

On dirait un problème de Turbo...


Classe A200d fascination - Pack AMG W176

Hors Ligne

#4 03-09-2017 20:13:38

Tulio01
Sans permis
Inscription : 05-06-2016
Messages : 18

Re : J accelere mais la voiture n'avance pas

Bonjour, c180. 1.6cgi essence , Bva , modele 2012.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 896 Aujourd'hui 11:27:12 par beloi
siege passager n'avance plus par streetriple76
9 98 20-10-2017 16:26:52 par ML63AMG
3 324 03-10-2017 07:31:13 par merco33
38 1661 26-09-2017 19:32:01 par cheyenne50
6 161 26-09-2017 15:29:44 par Zodiaque

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]