fumées légèrement bleutées au démarrage à froid (Page 1) / Classe CLS W219 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-08-2017 07:03:08

cls500amg
Visiteur
Inscription : 31-08-2017
Messages : 3

fumées légèrement bleutées au démarrage à froid

bonjour tout le monde !!
propriétaire d'un cls 500 2007 donc 5.5 v8 , je constate de façon aléatoire qu'au démarrage à froid de ma voiture il y a des fumées blanchâtres qui sortent des échappements et une odeur d'huile avec cette fumée. rien à chaud , ni en acceleration. ça arrive de temps en temps. il s'est passé 6 semaines entre deux fumées au démarrage pour cette fois ci. une vidange complète chez mercedes a été faite et ils m'ont constaté un suintement au niveau de la centrifugeuse (reniflard) .cela peut il étre du a ça ? elle fonctionne parfaitement. elle totalise 76 000 kms. la conso d'huile me parait normale quand je regarde la jauge.merci de vos réponses ! cdlmt ! stéphane

Dernière modification par cls500amg (31-08-2017 07:26:20)

Hors Ligne

Annonce

#2 31-08-2017 09:26:29

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : fumées légèrement bleutées au démarrage à froid

Bonjour Stéphane et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 183 Hier 11:32:03 par JFJ86
Cliquetis a froid sur W204 200CDI par kelester  [ 1 2 ]
33 1683 21-09-2018 19:04:14 par Rdhal1923
0 41 17-09-2018 20:20:13 par Kevz74
0 65 15-09-2018 10:05:36 par Zdok
34 471 14-09-2018 12:57:13 par categat270cdi

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]