W203 Problème ELECTRIQUE (Potentiellement le boitier SAM) (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-08-2017 21:37:31

CrownVL
Visiteur
Lieu : Bruxelles
Inscription : 17-02-2016
Messages : 3

W203 Problème ELECTRIQUE (Potentiellement le boitier SAM)

Bonsoir à tous, je possède un C200 CDI de 2003 avec 301.000km au compteur. Depuis quelques temps, j'ai des soucis d'ordre électronique.
Soucis au niveau des feux de la voiture qui sont des fois impossible à allumer, donc ni feux de croisement ni position et pas de clignotant non plus.
Essuie glace impossible à actionner, klaxon pareil. Je dois éteindre le moteur pour enclencher mes feux, essuie glace, clignotant et klaxon.
Parfois lorsque le moteur est allumé, il n'y pas de soucis, je peux faire des bornes et des bornes sans aucun soucis électrique ou des fois complètement l'inverse moteur Ok mais pas impossible d'utiliser les clignotant ou les feux.
Ce qui est bizarre aussi, c'est que lorsque j'actionne le clignotant de gauche ou droite seul les clignotant des rétroviseur s'actionne, suffit de couper le moteur et les clignotant des phares se mettent en marche..

J'ai vérifier tout les fusibles, et RAS aucun qui est griller. Ceux du boitier SAM, ceux dans l'habitacle et dans le coffre... Je commence à sécher..
J'ai vérifier de potentielle infiltration d'eau dans le boitier sam mais il m'as l'air super sec aucun trace d'humidité dedans. Il y'as un petit d'eau dans le compartiment moteur, eau venant de la pluie lorsque j'ai ouvert le capot.
Ayant chercher un peu sur le fofo j'ai trouver des cas +- similaire. Le démontage du boitier sam et un nettoyage était préconisé, si de l'humidité était présente dedans. (Si il y'as des tutos, c'est avec plaisir)

Merci à tous ceux qui répondront, à mon post.

Hors Ligne

Annonce

#2 31-08-2017 08:11:37

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 424
Site Web

Re : W203 Problème ELECTRIQUE (Potentiellement le boitier SAM)

Bonjour CrownVL
Peut tu poster ton vin

Hors Ligne

#3 31-08-2017 17:48:34

CrownVL
Visiteur
Lieu : Bruxelles
Inscription : 17-02-2016
Messages : 3

Re : W203 Problème ELECTRIQUE (Potentiellement le boitier SAM)

ML63AMG a écrit :

Bonjour CrownVL
Peut tu poster ton vin

Bonsoir, WDB2030041F409840(01).
Je te remercie d'avoir réagis à mon poste l'ami !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Boitier Sam Bsi par Benjitoti
13 142 Aujourd'hui 20:34:09 par Benjitoti
problème serrure de coffre par MBR350  [ 1 2 ]
26 353 Aujourd'hui 18:41:26 par MBR350
PROBLEME HORLOGE par franck1963
3 121 Aujourd'hui 12:31:34 par MBCA MiDum71
6 120 Aujourd'hui 11:09:15 par loVBOMB
17 171 Aujourd'hui 07:51:51 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.063 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]