classe c200 model 11/2008 le moteur s'eteint tout seul (Page 1) / L'atelier (Après vente) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-08-2017 21:12:59

med1
Visiteur
Inscription : 27-08-2017
Messages : 6

classe c200 model 11/2008 le moteur s'eteint tout seul

Bonjour tout le monde
j'ai besoins de votre aide, je viens d'acheter une classe c 200, date de mise en circulation le mois 11-2008 type w204.
tout a commencé un jour très chaut la température avoisine les 42 degré, en plein centre ville, le moteur s’éteint sans aucun avertissement, je redémarre le véhicule et juste après une dizaine de mètres le moteur s’arrête à plusieurs reprises, le tableau affiche que plusieurs fonction sont désactivés (contrôle de pression des pneus; option Antipatinage désactivé).
Après passé 2 heures,la température moteur a baissé le moteur démarre normalement, toutefois le voyant moteur reste allumé.
je me suis rendu chez plusieurs garagistes et voila les erreurs trouvés:
chez la plupart des garagiste le défaut est:203A Communication CAN avec SAM (module saisie des signaux et de pilotage) contrôler.

chez un autre le défaut est: - module de commande SAM avant avec module fusibles et relais
                                       - erreur générale
                                       - intermittent

chez un autre le défaut est: - module de commande SAM avant avec module fusibles et relais
                                       - N10/1ki (Circuit 87 relais, moteur)
                                       - erreur générale
                                       -U118200: The chassis CAN Network management is unstable.
donc pour remédier à ce problème nous avons essayé plusieurs solutions:
1-nous avons changer SAM avant par un autre d'occasion tout en gardant mes relais puisque il manque de relais sans succès.
2- puisque le moteur ne présente pas ce défaut que lorsque la température de liquide de refroidissement dépasse généralement 88 degré, nous avons annulé la thermostat sans succès.
nous avons chercher les codes suivants pour savoir leur signification: 203A et U118200 sans succès.
un constat logique est que ce problème est étroitement lié à la température de moteur puisque cela fait plus de deux mois que ce problème survient de temps en temps et toujours la température est au dessus de 90 degré.
je vous prie de ne pas épargner le moindre effort pour m'aider à trouver une solution à ce problème. merci

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]