Problème vito arbre transmission (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-08-2017 05:44:38

Papaz666
Visiteur
Inscription : 23-08-2017
Messages : 1

Problème vito arbre transmission

Bonjour , suite à de nombreuses recherche sur forum , je met une information utile à dispo. J'avais un bruit de Feraille sur mon vito 2007 en marche arrière et seulement à la d'accélération à partir de 40km/h . Après avoir fait un diagnostic chez Mercedes , ils m'ont dis qu'il fallait changer l'arbre entier que rien de ce détailler OUF ! Du coup j'ai trouver un pont et j'ai décider de démonter l'arbre moi même ! J'ai trouver un magasin spécial arbre de transmission (avignon transmission pour les gens du vaucluse) et tout simplement un croisillon était grippé ! Donc au lieu de 3100€ chez Mercedes j'ai payer 200€ ! AIE CARAMBAAAA ! Teddy

Hors Ligne

Annonce

#2 24-08-2017 09:25:13

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 236

Re : Problème vito arbre transmission

Merci pour cette information !

Tu pourrais te présenter dans la rubrique adequate, comme çà nous en saurions plus sur toi. biere

Présentation des membres


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème Défaut ESP W203 par Olivier w203 w203
4 41 Aujourd'hui 18:35:21 par Olivier w203 w203
Probléme D'alarme sur r129 sl320 par r129corse  [ 1 2 ]
25 456 Aujourd'hui 13:14:55 par r129corse
3 5061 Aujourd'hui 12:43:28 par Olivier w203 w203
16 1788 Aujourd'hui 11:02:09 par redmef
2 50 Aujourd'hui 01:00:00 par cptsurvivor

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]