Problème vito arbre transmission (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-08-2017 06:44:38

Papaz666
Visiteur
Inscription : 23-08-2017
Messages : 1

Problème vito arbre transmission

Bonjour , suite à de nombreuses recherche sur forum , je met une information utile à dispo. J'avais un bruit de Feraille sur mon vito 2007 en marche arrière et seulement à la d'accélération à partir de 40km/h . Après avoir fait un diagnostic chez Mercedes , ils m'ont dis qu'il fallait changer l'arbre entier que rien de ce détailler OUF ! Du coup j'ai trouver un pont et j'ai décider de démonter l'arbre moi même ! J'ai trouver un magasin spécial arbre de transmission (avignon transmission pour les gens du vaucluse) et tout simplement un croisillon était grippé ! Donc au lieu de 3100€ chez Mercedes j'ai payer 200€ ! AIE CARAMBAAAA ! Teddy

Hors Ligne

Annonce

#2 24-08-2017 10:25:13

Joz
PDG (the big boss)
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 274

Re : Problème vito arbre transmission

Merci pour cette information !

Tu pourrais te présenter dans la rubrique adequate, comme çà nous en saurions plus sur toi. biere

Présentation des membres


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 65 Aujourd'hui 11:50:42 par greggreggreg13
23 224 Aujourd'hui 10:11:20 par ML 270CDI 2003
Problème de connection par tchancayre
0 23 Aujourd'hui 08:36:40 par tchancayre
12 210 Hier 17:45:37 par ML63AMG
15 342 Hier 12:27:14 par Noun

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]