Pb démarrage classe A 168 essence boîte auto (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-12-2013 18:17:00

zousam
Visiteur
Inscription : 25-12-2013
Messages : 1

Pb démarrage classe A 168 essence boîte auto

Bonsoir à tous,

Je suis nouveau sur le forum,

J'ai un souci sur ma classe A elle ne démarre plus suite à une intervention avec outil diagnostique MB.

La voiture ne démarre plus, par contre le tableau de bord s'allume et le ventilateur moteur tourne tout le temps...

Avez une idée du problème ?

Merci pour votre aide

Hors Ligne

Annonce

#2 18-01-2014 22:57:21

benj1982
Sans permis
Lieu : St Aubin d'Aubigné
Inscription : 14-12-2013
Messages : 20

Re : Pb démarrage classe A 168 essence boîte auto

Bonsoir,
- Ta voiture essai de démarrer où quand tu tourne la clef tu n'entend rien?
- J'ai eu sur cette voiture le relais de la pompe de gavage... A voir
Tiens nous au courant.
A+ Benjamin

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Classe A 180, mais OU es-tu ?? par TaykilA  [ 1 2 ]
39 500 Aujourd'hui 16:12:18 par Collabodu67
1 19 Aujourd'hui 15:55:15 par Labetenoir
Dépose moteur boite par taspai
2 222 Aujourd'hui 14:37:22 par taspai
problème démarrage par budweiser
0 53 Hier 12:14:10 par budweiser
2 369 Hier 09:30:12 par JM89

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]