Pb démarrage classe A 168 essence boîte auto (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-12-2013 19:17:00

zousam
Visiteur
Inscription : 25-12-2013
Messages : 1

Pb démarrage classe A 168 essence boîte auto

Bonsoir à tous,

Je suis nouveau sur le forum,

J'ai un souci sur ma classe A elle ne démarre plus suite à une intervention avec outil diagnostique MB.

La voiture ne démarre plus, par contre le tableau de bord s'allume et le ventilateur moteur tourne tout le temps...

Avez une idée du problème ?

Merci pour votre aide

Hors Ligne

Annonce

#2 18-01-2014 23:57:21

benj1982
Sans permis
Lieu : St Aubin d'Aubigné
Inscription : 14-12-2013
Messages : 20

Re : Pb démarrage classe A 168 essence boîte auto

Bonsoir,
- Ta voiture essai de démarrer où quand tu tourne la clef tu n'entend rien?
- J'ai eu sur cette voiture le relais de la pompe de gavage... A voir
Tiens nous au courant.
A+ Benjamin

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 15660 Aujourd'hui 14:27:58 par ML63AMG
2 77 Aujourd'hui 13:06:03 par tiensaseb
Épinglée :
Épinglée :: Présentation de la nouvelle Classe G 463 par Actr0s
1 22 Aujourd'hui 10:39:43 par DaddyKool
17 20951 Aujourd'hui 10:13:55 par Tintin45
58 144330 Aujourd'hui 07:46:59 par Rdhal1923

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]