INFILTRATION D'EAU DANS L'HABITACLE ET PANNE AUTORADIO (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-08-2017 16:44:07

guillaumeclasseB
Visiteur
Inscription : 19-08-2017
Messages : 6

INFILTRATION D'EAU DANS L'HABITACLE ET PANNE AUTORADIO

Bonjour a tous

Voila, l'autoradio de la classe B de ma femme a laché cette semaine. Il s'est coupé une fois, a refonctionné quelques minutes puis s'est recoupé. Maintenant il s'allume mais seulement sur le logo mercedes puis s'éteint.
hier En regardant un peu dans la voiture, voulant regardé les fusibles et essayer de débrancher la batterie (ce qui n'a pas marché ca aurait été trop simple), je me suis aperçu qu'il y avait au moins 1cm d'eau dans le fond du compartiment de la batterie...
J'ai évacué l'eau, mais aujourd'hui il y en avait à nouveau dedans....
En continuant à regarder aujourd'hui, je vient de m'apercevoir qu'il y avait aussi plein d'eau dans la moquette coté conducteur sous le tapis...
J'en conclu donc qu'il y a une infiltration d'eau dans l'habitacle, mais d'ou vient elle?...
J'imagine aussi que l'autoradio en panne, c'est lié à cette infiltration (peut être avec des fils du bluetooth qui sont sous le siège conducteur, la fibre c'est ca d'après ce que j'ai pu lire sur d'autres post du forum...)

Quelqu'un a t il deja eu ce problème d'infiltration? D'ou cela peut il venir?...

Merci pour votre aide !

Hors Ligne

Annonce

#2 20-08-2017 13:18:27

guillaumeclasseB
Visiteur
Inscription : 19-08-2017
Messages : 6

Re : INFILTRATION D'EAU DANS L'HABITACLE ET PANNE AUTORADIO

une bonne nouvelle!

j'ai trouvé par ou l'eau s'infiltrait
En fait dans le logement du filtre d'habitacle, il y a au fond un petit trou pour l'évacuation de l'eau en cas de pluie, puisqu'il est placé juste sous les essuies glace, et il etait bouché donc l'eau refoulait dans l'habitacle par la trappe d'aération de celui ci.

voila un problème de régler, en espérant que ca pourra aider quelqu'un d'autre qui aura le même problème, mais c'est ca qui a mis en panne l'autoradio je pense...

Et la je sais toujours pas comment réparer cette panne
Personne n'a une idée?...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
autoradio par olivier034
14 3989 Aujourd'hui 13:09:11 par CLKRIS
B200T en panne de boite par jojo01200
5 91 Aujourd'hui 10:32:12 par toufik38
0 26 Aujourd'hui 10:03:28 par DJLF
0 12 Aujourd'hui 10:02:28 par DJLF
13 547 Aujourd'hui 07:14:47 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]