E 280 problème démarrage à chaud (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-08-2017 22:01:22

stephe280
Visiteur
Inscription : 09-04-2017
Messages : 6

E 280 problème démarrage à chaud

Bonjour, je possède une belle Mercedes E 280 de 1994 , 6 cylindres en ligne et avec 198000 kms que j'ai acheté en début d'année a un vieux Mr que lui l'avait acheté il y a 20 ans avec seulement 30000kms et qu'il utilisait presque jamais, il m'avait parlé d'un souci de démarrage a chaud, je l'ai amené chez Mercedes où elle a eu la vidange moteur et boîte et changement des tous les filtres, changements de bougies et réfection du faisceau électrique avec retrait de l'ancienne installation d'alarme, aucune anomalie ou erreur de trouvé mais elle continue à faire des siennes et dès qu'il faut redémarrer après une distance qui peut être courte ou longue, bah elle ne démarre plus, je débranche la batterie et la rebranche et la voiture démarre, la seule chose que j'ai remarqué c'est que quand elle ne démarre pas la pompe à essence ne s'amorce pas, le garagiste a déjà regardé et elle est en bon état, svp, pouvez vous me donner des pistes ?

Hors Ligne

Annonce

#2 16-08-2017 15:22:57

stephe280
Visiteur
Inscription : 09-04-2017
Messages : 6

Re : E 280 problème démarrage à chaud

Personne?:rolleyes:

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
18 546 Hier 23:09:04 par ThomasA
11 842 Hier 20:24:22 par JM89
2 42 Hier 17:30:04 par Roro73
Problème mise a l heure par Yanndrouet
18 416 Hier 12:52:15 par Tiwouaf
problème d'éclairage par petitscarabé
7 94 22-02-2019 23:15:15 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.069 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]