E 280 problème démarrage à chaud (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-08-2017 23:01:22

stephe280
Visiteur
Inscription : 09-04-2017
Messages : 6

E 280 problème démarrage à chaud

Bonjour, je possède une belle Mercedes E 280 de 1994 , 6 cylindres en ligne et avec 198000 kms que j'ai acheté en début d'année a un vieux Mr que lui l'avait acheté il y a 20 ans avec seulement 30000kms et qu'il utilisait presque jamais, il m'avait parlé d'un souci de démarrage a chaud, je l'ai amené chez Mercedes où elle a eu la vidange moteur et boîte et changement des tous les filtres, changements de bougies et réfection du faisceau électrique avec retrait de l'ancienne installation d'alarme, aucune anomalie ou erreur de trouvé mais elle continue à faire des siennes et dès qu'il faut redémarrer après une distance qui peut être courte ou longue, bah elle ne démarre plus, je débranche la batterie et la rebranche et la voiture démarre, la seule chose que j'ai remarqué c'est que quand elle ne démarre pas la pompe à essence ne s'amorce pas, le garagiste a déjà regardé et elle est en bon état, svp, pouvez vous me donner des pistes ?

Hors Ligne

Annonce

#2 16-08-2017 16:22:57

stephe280
Visiteur
Inscription : 09-04-2017
Messages : 6

Re : E 280 problème démarrage à chaud

Personne?:rolleyes:

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème démarrage par franckygosth
3 97 Aujourd'hui 18:21:42 par PAT21121
6 76 Aujourd'hui 13:07:18 par jimbo22240
Problème 3000t/min par Algeriangel
21 454 Aujourd'hui 11:32:46 par Algeriangel
1 32 Aujourd'hui 09:42:52 par benjitaxi
16 203 Aujourd'hui 08:17:54 par fred 59

Pied de page des forums




Server Stats - [ Generated in 0.065 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]