Eclairage coffre et interieur ne fonctionnent plus (Page 1) / Classe GLA / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-08-2017 12:11:54

Scofield31
Visiteur
Inscription : 14-08-2017
Messages : 3

Eclairage coffre et interieur ne fonctionnent plus

Bonjour
sur mon GLA 220d , l'eclairage interieur coffre et certains eclairages interieurs d'ambiance (bas de porte Mercedes, appuis-tetes) ne fonctionnenent plus. Je n'ai pas repéré de fusible dédié. Qq'un aurait une piste ?

Merci !
OS

Hors Ligne

Annonce

#2 14-08-2017 16:45:15

ML63AMG
Directeur
Lieu : Singapour
Inscription : 04-05-2017
Messages : 1 631

Re : Eclairage coffre et interieur ne fonctionnent plus

Bonjour Scofield31
Peut tu mettre ton vin (partie E carte grise)


**ML6.3AMG**
smiley-mercedesAide uniquement avec VIN partie E carte grise smiley-mercedes

En Ligne

#3 14-08-2017 18:38:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 14 480

Re : Eclairage coffre et interieur ne fonctionnent plus

Bonjour Scofield31 et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

En Ligne

#4 15-08-2017 13:33:43

Scofield31
Visiteur
Inscription : 14-08-2017
Messages : 3

Re : Eclairage coffre et interieur ne fonctionnent plus

bonjour

présentation faite :-)

VIN WDC1569031J264469

Je crois juste en fait que je ne savais pas manipuler les commandes haute des éclairages intérieurs, ni le paramétrage de retardement.... je vous dis ça vite

a bientot

OS

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 60 Aujourd'hui 18:25:20 par ML63AMG
1 20 Aujourd'hui 16:59:20 par Labetenoir
2 39 Aujourd'hui 13:24:07 par ML63AMG
Eclairage mauvais par Fanfan-T-86
12 259 Hier 17:54:50 par Merco cls
11 145 21-09-2017 21:20:50 par Tristan

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]