Probleme de démarrage à chaud Mercedes w211 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-08-2017 18:27:27

Nasser9319
Visiteur
Inscription : 13-08-2017
Messages : 1

Probleme de démarrage à chaud Mercedes w211

Bonjour à tous,
Je suis nouveau sur le forum par le passé il ma beaucoup aider enfin vous m avez beaucoup aidez à résoudre des probleme mineur sur ma mercedes donc j'explique jai une Mercedes classe E320 cdi élégance de 2003 récemment jai eu des probleme de démarrage à froid cest à dire que la voiture peine à démarré mais démarre par contre à chaud Elle refuse de démarrer je suis obliger de laisser "refroidir le moteur" et la Elle démarre c'est assez génant puisque je ne peux plus l'utiliser à part por aller d'un point À à un point B j'aimerai avoir vos avis
Merxi d avance à tous

Hors Ligne

Annonce

#2 13-08-2017 19:10:19

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 14 505

Re : Probleme de démarrage à chaud Mercedes w211

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 20-08-2017 00:11:17

besancon
Visiteur
Inscription : 17-08-2017
Messages : 6

Re : Probleme de démarrage à chaud Mercedes w211

Moi je résolu avec changement capteur position arbre a came

1356295.jpeg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme embrayage par Zdok
3 16 Aujourd'hui 16:00:18 par Zdok
10 398 Aujourd'hui 14:37:57 par Gautré
0 19 Aujourd'hui 12:34:09 par Han56
probleme sur G270 par brickss
2 46 Aujourd'hui 09:17:51 par JM89
9 1264 Aujourd'hui 09:01:49 par gothorax

Pied de page des forums




Server Stats - [ Generated in 0.076 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]