Problème : Aide au stationnement ne fonctionnent plus (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-08-2017 16:02:49

harun
Visiteur
Inscription : 09-08-2017
Messages : 3

Problème : Aide au stationnement ne fonctionnent plus

Bonjour,

aujourd'hui après 5 jour sans avoir rouler avec la voiture, je démarre ma voiture pour aller au boulot et je constate un message s'affiché quand je tourne la clé un message s'affiche il est écrit l'aide au stationnement ne fonctionnent plus , je ne peut même pas appuyé sur le bouton pour activé désactivé l'aide au stationnement je ne sais pas si c'est un problème récurent mais je n'ai rien trouvé sur internet la dessus sur ce modèle notamment la classe A 180 . vous pensé qu'il faut que je prennent un rendez vous pour un diagnostic. quelqu'un a déjà eu ce problème ?

Merci par avance,

Dernière modification par harun (09-08-2017 16:04:08)

Hors Ligne

Annonce

#2 09-08-2017 16:55:19

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème : Aide au stationnement ne fonctionnent plus

Bonjour harun et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
25 839 Aujourd'hui 13:11:25 par MM76
128 2271 Hier 20:28:32 par piniouf
0 20 Hier 19:11:19 par Motardfou27
2 177 Hier 12:40:46 par fricos
Problème alternateur ? par tribjak78
2 45 Hier 11:01:07 par tribjak78

Pied de page des forums




Server Stats - [ Generated in 0.067 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]