Problème : Aide au stationnement ne fonctionnent plus (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-08-2017 16:02:49

harun
Visiteur
Inscription : 09-08-2017
Messages : 3

Problème : Aide au stationnement ne fonctionnent plus

Bonjour,

aujourd'hui après 5 jour sans avoir rouler avec la voiture, je démarre ma voiture pour aller au boulot et je constate un message s'affiché quand je tourne la clé un message s'affiche il est écrit l'aide au stationnement ne fonctionnent plus , je ne peut même pas appuyé sur le bouton pour activé désactivé l'aide au stationnement je ne sais pas si c'est un problème récurent mais je n'ai rien trouvé sur internet la dessus sur ce modèle notamment la classe A 180 . vous pensé qu'il faut que je prennent un rendez vous pour un diagnostic. quelqu'un a déjà eu ce problème ?

Merci par avance,

Dernière modification par harun (09-08-2017 16:04:08)

Hors Ligne

Annonce

#2 09-08-2017 16:55:19

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème : Aide au stationnement ne fonctionnent plus

Bonjour harun et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Entr'aide par Pierre81
4 76 Aujourd'hui 03:15:11 par yozou91
65 21950 Hier 22:50:49 par Pierre81
Problème vanne EGR par Nino65amg
0 28 Hier 18:49:21 par Nino65amg
13 131 Hier 18:30:30 par Stephdu22
8 180 Hier 15:32:43 par nigloo63

Pied de page des forums




Server Stats - [ Generated in 0.087 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]