Problème de l'auto-radio (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-08-2017 17:00:03

Grans95
Visiteur
Inscription : 06-05-2017
Messages : 6

Problème de l'auto-radio

Bonjour,

J'ai comme véhicule un R320 de 2006 depuis environs 5/6 ans je n'avais jamais eu de problème avec l'autoradio.
Depuis 3/4 jours mon poste s'éteind tous seul pour cause de surchauffe. Le poste n'ai pas chaud, quand je fais de la route longue il est brûlant mais fonctionne super bien maintenant dès qu'il tiède on va dire il s'éteint. J'ai fais des recherches qui m'ont mener à rien..

Merci pour votre aide d'avance,
Voici une photo:
1502117350-img-1674.jpg

Hors Ligne

Annonce

#2 10-08-2017 04:05:08

Grans95
Visiteur
Inscription : 06-05-2017
Messages : 6

Re : Problème de l'auto-radio

Personne n'a plus d'information sur ce problème ?
Ps: Je suis au Kosovo j'ai peur de laisser toucher l'électronique les mécaniciens d'ici.

Hors Ligne

#3 14-08-2017 19:52:51

MBR350
Apprenti
Inscription : 09-06-2016
Messages : 93

Re : Problème de l'auto-radio

Bonjour,
Sur ce modèle d'autoradio, il y a sur le côté gauche un petit ventilateur de la taille de ceux que l'on trouve sur des PC portables, facile à changer je pense, à vérifier en premier, sûrement cause de la surchauffe car plus de refroidissement.


CLASSE R350 LONG 4MATIC, V6 essence, blanc calcite, import US (N° Vin 4JG2511651A083605)

Hors Ligne

#4 15-08-2017 20:16:33

Grans95
Visiteur
Inscription : 06-05-2017
Messages : 6

Re : Problème de l'auto-radio

Le ventilateur ne tourne plus peut être une soudure qui a lâcher lélectricien a fait un système qui le refait tourner on l'entend bien maintenant, 1h20 de trajet il ne s'est pas éteins, le soleil ne frappait pas le poste. Au soleil, il s'eteind le ventilateur ne refroidit pas assez

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 65 Hier 21:39:49 par godjeune
problème voyant par jmarc28
2 64 Hier 20:08:48 par ML63AMG
7 162 Hier 18:30:13 par GOHL
Android Auto/Carplay CLA 2017 par azanga  [ 1 2 ]
48 6935 Hier 16:47:41 par Diego1301
Problème soufflet de cardan par Algeriangel
1 47 Hier 15:09:26 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.076 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]