Problème boite de vitesse (Boite automatique) (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-08-2017 09:39:32

HumezF
Sans permis
Lieu : Rennes
Inscription : 06-08-2017
Messages : 16

Problème boite de vitesse (Boite automatique)

Bonjour je suis nouveau sur ce forum. Je viens d'acheter une mercedes C230 kompressor de 2001 ( W203) boîte automatique. Voici mon problème:

Quand je suis en pante je met la boite sur R pour reculer. J'enlève le pied du frein et la voiture descend. Également quand je me trouve en monté avec le levier sur A et que je lève le pied du frein la voiture recule, descend.
Quelqu'un peut me dire si c'est normal, je trouve ça dangereux?
Je vous remercie de votre aide.

Hors Ligne

Annonce

#2 06-08-2017 09:59:35

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème boite de vitesse (Boite automatique)

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 220 Aujourd'hui 01:42:28 par ML63AMG
4 104 Aujourd'hui 00:32:57 par ML63AMG
4 78 Hier 16:20:54 par Motardfou27
0 24 Hier 16:12:23 par Steve40
4 44 Hier 15:28:00 par polo64

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]