Problème dégivrage qui s'allume tout seul sur rétroviseur droit (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-08-2017 23:30:01

mdiabolo
Visiteur
Inscription : 13-06-2016
Messages : 8

Problème dégivrage qui s'allume tout seul sur rétroviseur droit

Bonsoir

Sur ma classe A ma vitre de rétroviseur est démontée (il faut que je la change). Par mégarde j'ai vu qu'il y avait du 12v entre les 2 cosses de la vitre alors que le dégivrage n'est pas allumé. Sur le côté gauche cela ne chauffe pas.
Si je débranche les 2 cosses j'ai bien du 12v mais cela est un peu aléatoire. Par exemple le fusible correspondant a grillé après mes essais, j' en ai remis un nouveau et rien ... puis après 5 min, de nouveau 12v alors que je n'ai rien fait à part peut-être touché les vitres électriques et l'orientation de la vitre de rétroviseur avec le moteur électrique.

p_201711.jpg

Vous avez une idée ?

Hors Ligne

Annonce

#2 16-08-2017 09:12:36

osavoyard83
Hotesse d'accueil
Inscription : 25-05-2013
Messages : 102

Re : Problème dégivrage qui s'allume tout seul sur rétroviseur droit

Hello Mdiabolo,
à mon avis les fils de dégivrage doivent être coupés à un endroit sur le faisceau, ce qui occasionne une mauvaise alimentation ou un court circuit (ton fusible a grillé).
Vérifie au niveau des articulations des portes, aux endroits où se plient les fils, en général le problème se situe là.
Tiens moi au jus.
Cordialement.


Fan de CAT.

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]