bruit de démarrage (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-07-2017 00:24:26

julesmd
Visiteur
Inscription : 28-07-2017
Messages : 7

bruit de démarrage

Bonsoir,
je m'appel jules et je posséde une C250 cgi année 2012 achetée en 2°main, j'ai 2 problème quand je démarre a froid ya un bruit et aprés 5seconde tout redeviens normal le régime moteur, le 2eme problème quand je roule et que je veux plus de puissant au moment ou j appui sur la pédale j'ai un ratement .
merci à tous de vos réponses
cordialement
julesmd

Dernière modification par julesmd (29-07-2017 00:58:27)

Hors Ligne

Annonce

#2 01-08-2017 18:59:46

olivierteam
Stagiaire
Inscription : 05-11-2015
Messages : 68

Re : bruit de démarrage

Bonjour j ai bien peur que ton problème de bruit au démarrage soit du à un problème côté distribution. Les cgi sont sensibles à ce souci regarde mes anciens posts cela m est arrivé. Le problème certains garages ne diagnostiquent rien et tu risques de casser ton moteur. Pour ton autre souci, le débitmètre et pots catalytiques sont en quel état ?

Hors Ligne

#3 04-10-2017 08:44:33

julesmd
Visiteur
Inscription : 28-07-2017
Messages : 7

Re : bruit de démarrage

bonjour olivierteam j’espère que tu vas bien?
j'ai une légère usure du pignon d'arbre à cames côté gauche j'ai acheter les pignon de rechange chez ebay , mais j arrive pas a trouvé outillage pour démonté les pignons as tu la référence de l'outillage a utiliser

Hors Ligne

#4 04-10-2017 09:12:18

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : bruit de démarrage

Bonjour julesmd et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#5 04-10-2017 10:32:32

julesmd
Visiteur
Inscription : 28-07-2017
Messages : 7

Re : bruit de démarrage

bonjour labetenoir,
j'avais déjà faite la présentation lors de mon premier poste  , je savais pas que c’était a refaire . 
je m'appel jules et je posséde une C250 cgi année 2012 achetée en 2°main, j'ai une légère usure du pignon d'arbre à cames côté gauche j'ai acheter les pignon de rechange chez ebay , mais j arrive pas a trouvé outillage pour démonté les pignons as tu la référence de l'outillage a utiliser.

merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Hier 18:49:08 par Belsma
5 98 Hier 12:01:27 par ML63AMG
11 135 12-11-2018 12:15:51 par deathstroke
Bruit ventilation par redj12
3 49 12-11-2018 10:41:42 par Pierre81
1 361 11-11-2018 13:38:11 par jpdc91

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]