Moteur qui broute au ralenti ML 320 163 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-07-2017 08:54:16

pascal83580
Visiteur
Inscription : 24-07-2017
Messages : 1

Moteur qui broute au ralenti ML 320 163

Bonjour à tous, j'ai mon moteur qui s'est mis à brouter au ralenti et quand j'accélère tout est normal, j'ai changer les bougies et ensuite je l'ai brancher sur une valise de la marque!! Aucun soucis au niveau des pistons et aucun problème trouver, quand je débranche la sonde de masse d'air le régime est meilleur et broute moins voir plus du tout, est ce là le problème ou ailleurs?? Il s'est mis à brouter d'un seul coup sans aucun signe avant. Merci de m'aider.

Hors Ligne

Annonce

#2 26-07-2017 01:04:08

tyler93
Directeur
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 782

Re : Moteur qui broute au ralenti ML 320 163

Bonsoir pascal, ici il es coutume de passer par la case présentation des membres, avant de demander de l'aide. et c'est ici http://www.forum-mercedes.com/forum-79- … mbres.html

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 149 Aujourd'hui 22:23:29 par William 300TD
20 10480 Aujourd'hui 21:32:30 par Pierre81
44 730 Aujourd'hui 19:59:50 par Han56
18 236 Aujourd'hui 09:17:11 par Dommy51450
216 94727 Hier 10:19:47 par heska77240

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]