probleme vase a expention (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-07-2017 12:15:05

erix
Visiteur
Inscription : 19-07-2017
Messages : 2

probleme vase a expention

bonjour a tous ,voila je suis possesseur d'un breack 220 cdi 170 cv breack blueficiency de octobre 2009 avec 122000 klms.je vien de faire faire la vidange de mon liquide de refroisissement et en regardant le bouchon il y avait de la mayonnaise dessus .en outre pas de montée en temperature,pas de surchauffe apparente,pas de fuite car je viens de le faire verifier.que penser???est ce un defaut de kermosta, sonde,ou autres.... merci a vous

Hors Ligne

Annonce

#2 19-07-2017 14:12:02

Kubota
Carrossier
Inscription : 26-03-2017
Messages : 191

Re : probleme vase a expention

Bonjour,

Véhicule ne faisant que des petits trajets ? si oui, RAS, c'est normal, le liquide n'a pas le temps de monter en température.
Sinon, autre piste thermostat qui reste ouvert en permanence ? Quelle température indique le tableau de bord ?

Hors Ligne

#3 19-07-2017 14:16:36

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 448
Site Web

Re : probleme vase a expention

Bonjour,

J'ai supprimé tes autres sujets créés après le premier, merci de ne pas faire de double ou triple post.


Forum-mercedes.com

Hors Ligne

#4 19-07-2017 14:29:34

erix
Visiteur
Inscription : 19-07-2017
Messages : 2

Re : probleme vase a expention

okiiii sorry

Hors Ligne

#5 19-07-2017 14:57:13

Kubota
Carrossier
Inscription : 26-03-2017
Messages : 191

Re : probleme vase a expention

erix a écrit :

Je colle ici ton message reçu en MP pour que tu ais d'autres avis :
merci KUBOTA de ta reponse ,en fait je fais 120 klms par jour seulement,la temperature indique  80 a 90 degres  pas plus, pas de chauffe moteur, mais par contre la pression dans le vase est tres importante ,et ce qui m inquiete c est un peu de mayo au cul du bouchon??

Avec 120 km, la température devrait monter suffisamment pour éviter cette "mayonnaise".
Peux-tu faire une photo pour que l'on voit s'il y en a beaucoup.
Ces moteurs sont solides, un joint de culasse a ce km n'est pas courant.
80, 90 ce n'est pas suffisant surtout en ce moment (!!)
il FAUT que tu changes ton thermostat. Assez facile à faire tout seul. Plein de tutos. pas cher. Meilleur fonctionnement.

La pression dans le vase est présente à chaud ? à froid ?

Hors Ligne

#6 19-07-2017 18:15:16

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 535

Re : probleme vase a expention

bonjour , j'ai une c220 qui a 230000 km et pas de mayonnaise dans le vase ,donc a suivre de prés ! ceci n'est que mon avis !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#7 19-07-2017 18:52:11

ton
Réceptionnaire
Inscription : 27-08-2016
Messages : 439

Re : probleme vase a expention

merco33 a écrit :

bonjour , j'ai une c220 qui a 230000 km et pas de mayonnaise dans le vase ,donc a suivre de prés ! ceci n'est que mon avis !

plus_un

a suivre de tres pret meme! la mayo est le résultat du mélange entre eau et huile, ce qui en temps normal, ne dois pas se produire.
pour moi quand y'a mayo; y'a souci. mais ce n'est que mon avis... hmm

Hors Ligne

#8 19-07-2017 20:33:46

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 8 217

Re : probleme vase a expention

Idem pour moi. Je ne pense pas que c'est bon signe hmm

J'espere qu'on se trompe... à suivre...


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#9 19-07-2017 22:05:50

Papass56
Comptable
Inscription : 14-04-2016
Messages : 387

Re : probleme vase a expention

C'est un début de symptômes de joint de cucu.. regarder une fois moteur tournant si pas de bulles dans le vase ..


Anciennement en leon cupra préparée, maintenant en classe C 220 BVA.

Hors Ligne

#10 20-07-2017 07:54:27

Gramoune
Responsable après-vente
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 085

Re : probleme vase a expention

Pas de pessimisme avant l'heure. C'est peut être tout simplement comme dit précédemment un soucis de condensation/point de rosée qui a provoqué cela.
Ça a l'air limité au bouchon à ce que j'ai lu.
Dommage d'avoir remplacé le liquide de refroidissement (qui a une grande durée de vie) sans changer le calorstat, il va falloir recommencer.
Cdlt

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 151 Aujourd'hui 00:53:51 par rach38000
4 190 Hier 23:41:19 par W203genius
15 459 Hier 19:28:27 par Zdok
0 17 Hier 18:45:27 par arno8359
36 675 Hier 18:07:23 par fth

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]