Accélération à froids (Page 1) / Classe SLK R170 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-07-2017 11:15:02

Merco merco
Visiteur
Inscription : 11-07-2017
Messages : 1

Accélération à froids

Bonjour ;
J'ai une Mercedes slk, j'ai problème le matin après le de marge entre appuyant a l'accélérateur il fait un coup où elle claque, mais après quand elle chauffe ne fais plus ce problème.
Et quand m'arrête et je veux avancer il refait ce coup mais après Kel ke km de roulement j'ai pas ce prb.
Merci de

Hors Ligne

Annonce

#2 11-07-2017 16:54:51

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Accélération à froids

Bonjour Merco merco et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 50 19-05-2018 17:29:55 par laurent54
15 319 15-05-2018 09:22:02 par Muss270
9 171 20-04-2018 15:12:10 par Benz_world
Trou à l'acceleration par Ironight
7 173 04-04-2018 11:51:55 par skreww
4 231 30-03-2018 14:55:50 par ric42

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]