Accélération à froids (Page 1) / Classe SLK R170 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-07-2017 10:15:02

Merco merco
Visiteur
Inscription : 11-07-2017
Messages : 1

Accélération à froids

Bonjour ;
J'ai une Mercedes slk, j'ai problème le matin après le de marge entre appuyant a l'accélérateur il fait un coup où elle claque, mais après quand elle chauffe ne fais plus ce problème.
Et quand m'arrête et je veux avancer il refait ce coup mais après Kel ke km de roulement j'ai pas ce prb.
Merci de

Hors Ligne

Annonce

#2 11-07-2017 15:54:51

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 752

Re : Accélération à froids

Bonjour Merco merco et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 137 20-11-2017 23:23:07 par powerpack
0 52 12-11-2017 13:14:52 par kevinrety
PERTE ACCELERATION par R170V6DAVID
9 294 31-10-2017 09:56:53 par R170V6DAVID
2 324 18-09-2017 15:06:40 par Labetenoir
1 231 15-09-2017 14:22:21 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]