RALENTIT INSTABLE LORS DE LA REGENERATION FAP - C320 CDI (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-07-2017 17:07:07

mouss213
Hotesse d'accueil
Lieu : Lyon
Inscription : 06-09-2016
Messages : 112

RALENTIT INSTABLE LORS DE LA REGENERATION FAP - C320 CDI

Bonjour à tous,

Je rencontre un problème avec ma C320 CDI BVA de 2008, en effet je remarque qu'a chaque fois qu'elle régénère le FAP et que je suis à l'arrêt le moteur broute comme si il tournait sur 5 pattes
dés que j’accélère ou que je roule le moteur tourne nickel hors mis le bruit rauque que j'entends au niveau de l’échappement (je sais pas si ce bruit est normal d'ailleurs, audible seulement lors des régénération)

Auriez-vous une idée svp ?

Merci d'avance


C320 CDI 4MATIC BVA 7G TRONIC ANNEE 2008

Hors Ligne

Annonce

#2 10-07-2017 21:46:04

zembla
Hotesse d'accueil
Lieu : yvelines
Inscription : 12-03-2016
Messages : 116

Re : RALENTIT INSTABLE LORS DE LA REGENERATION FAP - C320 CDI

Bonjour.

Pour mon informations personnel,  comment sais tu qu'elle régénère ?

Hors Ligne

#3 10-07-2017 21:52:38

Papass56
Comptable
Inscription : 14-04-2016
Messages : 387

Re : RALENTIT INSTABLE LORS DE LA REGENERATION FAP - C320 CDI

Salut, il est normal que l'échappement fasse ce bruit mais pour le ralenti, jamais eu le cas.. P-e la sonde o2 ( lambda) qui fatigue..


Anciennement en leon cupra préparée, maintenant en classe C 220 BVA.

Hors Ligne

#4 11-07-2017 07:21:35

mouss213
Hotesse d'accueil
Lieu : Lyon
Inscription : 06-09-2016
Messages : 112

Re : RALENTIT INSTABLE LORS DE LA REGENERATION FAP - C320 CDI

Salut zembla, car je sens la mauvaise odeur dégagée par cette régénération + le bruit de mon échappement lorsque j’accélère


C320 CDI 4MATIC BVA 7G TRONIC ANNEE 2008

Hors Ligne

#5 11-07-2017 07:24:42

mouss213
Hotesse d'accueil
Lieu : Lyon
Inscription : 06-09-2016
Messages : 112

Re : RALENTIT INSTABLE LORS DE LA REGENERATION FAP - C320 CDI

Salut Papass56 ! tu pense que cela pourrait provenir de cette sonde ? c'est le symptôme que je rencontre lorsque elle est HS ?

Merci,


C320 CDI 4MATIC BVA 7G TRONIC ANNEE 2008

Hors Ligne

#6 11-07-2017 09:38:19

Papass56
Comptable
Inscription : 14-04-2016
Messages : 387

Re : RALENTIT INSTABLE LORS DE LA REGENERATION FAP - C320 CDI

En général quand l'aiguille oscille quand tu roules et que le ralenti est instable, la sonde commence à être fatiguer mais sans certitude car tu l'as que quand tu as la regen?


Anciennement en leon cupra préparée, maintenant en classe C 220 BVA.

Hors Ligne

#7 11-07-2017 09:53:40

mouss213
Hotesse d'accueil
Lieu : Lyon
Inscription : 06-09-2016
Messages : 112

Re : RALENTIT INSTABLE LORS DE LA REGENERATION FAP - C320 CDI

oui effectivement moi ça m'arrive uniquement lors de la régénération, c'est très étrange car d'après ce que j'ai pu lire, ça devrait être le contraire le régime moteur devrait augmenter lors de cette étape.. c'est comme si le moteur tournait sur 5 pattes


C320 CDI 4MATIC BVA 7G TRONIC ANNEE 2008

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.048 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]