Bruit au démarrage c220 w204 blueeffiency 2011 (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-07-2017 09:38:13

abido66
Sans permis
Inscription : 10-07-2017
Messages : 21

Bruit au démarrage c220 w204 blueeffiency 2011

Je viens d’acquérir une c220 w204 phase 2 de 2011 , au démarrage à froid j’entends un petit bruit qui disparait au bout de 7Secondes.
J’ai également la lampe du rétroviseur qui s’allume mais très faiblement (on la voit à peine dans le noir)
Merci pour votre aide

Hors Ligne

Annonce

#2 10-07-2017 11:53:04

ton
Réceptionnaire
Inscription : 27-08-2016
Messages : 437

Re : Bruit au démarrage c220 w204 blueeffiency 2011

pour ton bruit si c'est un "cliqueti" fais un teste: moteur démarré fenetre ouverte a l'arret pompe plusieurs fois sur la pédale de frein il devrais se fair entendre. j'ais la meme auto qui fais aussi ce bruit.
pour ta lampe je te conseil de passé en full led interieur et rétro sa fais bien plus "moderne" que la lumiere jaunatre.

Hors Ligne

#3 10-07-2017 12:55:34

abido66
Sans permis
Inscription : 10-07-2017
Messages : 21

Re : Bruit au démarrage c220 w204 blueeffiency 2011

Bonjour
Merci pour la réponse comment identifier quand la pompe est à l arrêt? Pour faire ce test.
Sinon pour le retro la lampe s allume mais moin que celle de l autre coté.

Hors Ligne

#4 10-07-2017 13:06:50

ton
Réceptionnaire
Inscription : 27-08-2016
Messages : 437

Re : Bruit au démarrage c220 w204 blueeffiency 2011

pour ton eclairage rétro, et sous réserve de dir (une fois de plus tongue ) des conneries, je pense a une oxidation du contact: demonte, nettoies et change l'ampoule.
quand je te dis de "pompé" sur la pédale de frein: fais plusieurs préssions successive sur la pédale de frein et tu devrais entendre le meme bruit qu'au demarrage, enfin c'est le cas pour moi (w204 220cdi de 2012). si tel est le cas il semblerais que ce soit normal.
http://www.forum-mercedes.com/topic-442 … -hold.html

Hors Ligne

#5 10-07-2017 13:17:22

abido66
Sans permis
Inscription : 10-07-2017
Messages : 21

Re : Bruit au démarrage c220 w204 blueeffiency 2011

ah oui d’accord merci
je pense que le bruit je l'entend uniquement au démarrage à froid il n a rien avoir avec le frein.
elle combien de KM la tienne quand faut il changer la courroie d'alternateur ou accessoire merci.

pour le retro je n'arrive pas a sortir le clignotent pour moi il n ya pas une ampoule mais des leds

Hors Ligne

#6 10-07-2017 13:29:36

ton
Réceptionnaire
Inscription : 27-08-2016
Messages : 437

Re : Bruit au démarrage c220 w204 blueeffiency 2011

elle as eu 80000km ce matin ca fait un an que je l'ai et ras niveau courroie je ne sais meme pas si elle a été changé.
mon bruit n'est pas "directement" lié aux freins mais plutot au "vide d'air" (soupape de dépréssion ou autre) fais le teste, cela ne te coutera rien...
peut tu d'ecrire ton bruit?

Hors Ligne

#7 10-07-2017 13:36:45

abido66
Sans permis
Inscription : 10-07-2017
Messages : 21

Re : Bruit au démarrage c220 w204 blueeffiency 2011

Bonjour ,

le bruit du frein je l'ai identifié quand on appuie sur le frein en mode P ou D , mais je pense que le  bruit dont je parles  vient uniquement au démarrage le matin par exemple.
je vais prendre une video ce soir et la poster sur youtube merci

Bien CDT,

Hors Ligne

#8 10-07-2017 13:40:46

ton
Réceptionnaire
Inscription : 27-08-2016
Messages : 437

Re : Bruit au démarrage c220 w204 blueeffiency 2011

ok

Hors Ligne

#9 10-07-2017 20:33:18

abido66
Sans permis
Inscription : 10-07-2017
Messages : 21

Re : Bruit au démarrage c220 w204 blueeffiency 2011

Bonjour voici le lien
https://youtu.be/GFopdmwhjKU

J ai vu mercedes ils m ont proposé un diagnostic de 50€ pour voir d ou vient le bruit

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
115 2051 Aujourd'hui 22:31:38 par Maxwel
9 195 Aujourd'hui 22:30:04 par Alexdk
12 315 Aujourd'hui 20:10:48 par Hulky
12 305 Aujourd'hui 17:35:00 par apsucarino
17 274 Aujourd'hui 16:58:54 par virusbam

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]