capteur de luminosité (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-07-2017 11:57:59

wilfrid84
Visiteur
Inscription : 05-07-2017
Messages : 9

capteur de luminosité

Bonjour,
j'ai ce jour le message d'erreur capteur de luminosité.
Dès lors que je roule, les codes sont allumés même si je mets le commodo sur la position 0.
Quelqu'un as t il deja rencontré ce problème?

Merci à tous

Hors Ligne

Annonce

#2 07-07-2017 16:30:20

fbi
Carrossier
Lieu : Belgique
Inscription : 15-03-2016
Messages : 153

Re : capteur de luminosité

Oui moi j'ai le même problème avec mon R.
Enfin, le problème est intermittent.
Je me suis un peu renseigné, et sur des forums américains, plusieurs ont ce problème. Mercedes ne sait rien faire...
D'après ce que j'ai compris, il faut distinguer deux choses. Le commodo qui ne répond pas, c'est normal, c'est parce que les phares sont en mode automatique. Si tu vas désactiver ça dans le menu, alors le commodo fonctionne normalement. Le capteur de luminosité qui est trop réactif, ça c'est une autre chose, et là se trouve le problème.

Tu as un message d'erreur ? Moi pas. Juste les phares qui s'allument parfois quand ils ne le devraient pas.

Dernière modification par fbi (07-07-2017 16:30:53)


R350 L CDI 4matic . 07/2011

Hors Ligne

#3 07-07-2017 20:47:21

wilfrid84
Visiteur
Inscription : 05-07-2017
Messages : 9

Re : capteur de luminosité

Oui en effet, j'ai un message d'erreur "défaut capteur de luminosité" le problème n'est pas intermittent, demain je vais essayé de nettoyer le capteur sous le rétroviseur, sachant que le commodo même sur la position 0 les phares restent allumés.
Je te tiens informé suit au nettoyage du capteur.

Hors Ligne

#4 08-07-2017 11:22:11

wilfrid84
Visiteur
Inscription : 05-07-2017
Messages : 9

Re : capteur de luminosité

Comme convenue, suite au démontage du plafonnier, j'ai débroché le détecteur, attendu 5 mns contact coupé, rebranché le détecteur.
Le défaut a disparu, l'allumage des phares s effectue correctement, a voir dans le temps.....

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 262 16-09-2018 22:12:52 par Serkan3869
Quel est ce capteur? par melkior
0 76 16-09-2018 17:41:06 par melkior
capteur temperature admission par badboymarcel
1 102 12-09-2018 20:57:33 par JB@ROSE
1 73 10-09-2018 17:53:49 par nocbr
1 79 10-09-2018 11:49:41 par etienne vn1500

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]