probleme electronique besoin d'aide (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-07-2017 08:47:23

ti_(è
Visiteur
Inscription : 06-07-2017
Messages : 1

probleme electronique besoin d'aide

Bonjour je me présente Thibaut propriétaire d'une classe c 220 W203 année 2000 143 ch qui comptabilise 265000 km .

Je rencontre les problèmes suivant ;

- le matin la centralisation ne fonctionne pas et quand celle ci ne fonctionnent pas mon ezs ne reconnait pas la clé. Je débranche et rebranche la batterie et sa fonctionne

- les clignotant essuie glace plein phare fonctionne aléatoirement

- si je ne roule pas pendant 2 jours la batterie se vide on met les pinces et sa fonctionne

- les problèmes arrivent le matin en général a la débauche tout fonctionnent cligno centralisation etc

- la clim ne fonctionne plus non plus et le gaz est plein elle fonctionnait a merveille avant c'était le bon temps !!!!!


J'ai effectuer 2 diagnostics le premier dans un garage indépendant: résultat manque d'alimentation a la borne du relais 87 , manque d'alimentation calculateur ezs

Deuxième diag chez Mercedes : effacement des defaults peut être un défaut ezs mais on est pas sur !!!!! merci les gars fallait pas!


Enfin je vous donne la liste des travaux effectuer et la sa commence a chiffrer dure !

- envoi de l' EZS chez clé 24 résultat l'EZS est en parfait état !
- changement du sam avant même rien a changé
- changement du sam arrière pareil
- changement de relais par des neufs
- nettoyage au spray contact des multiples fiches
- réchauffeur du liquide de refroidissement a été shunter par l'ancien propriétaire
- changement des piles de clés
etc....
si quelqu'un a des idées je suis a l'écoute merci;

Hors Ligne

Annonce

#2 03-08-2017 00:25:23

Mell
Visiteur
Inscription : 02-08-2017
Messages : 7

Re : probleme electronique besoin d'aide

Bonjour.peut être  que c'est la batterie  qui devient faible.car ces voitures consomment bcp d'énergie. Il faut au moins une batterie à 100 AH 110 c'est mieux .Bonne chance.

Dernière modification par Mell (03-08-2017 00:30:10)

Hors Ligne

#3 03-08-2017 07:33:30

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme electronique besoin d'aide

Bonjour Thibaut et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 217 Aujourd'hui 01:42:28 par ML63AMG
4 76 Hier 16:20:54 par Motardfou27
0 23 Hier 16:12:23 par Steve40
4 41 Hier 15:28:00 par polo64
21 509 Hier 15:09:13 par antonin41

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]