Problème ouverture de malle , fusible ? (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-07-2017 17:18:03

damdrifting
Technicien diagnostic
Inscription : 28-01-2016
Messages : 326

Problème ouverture de malle , fusible ?

Bonjour à tous,

il y a quelques instant , je vais pour ouvrir ma malle avec la poignée . pas de clac , ouverture impossible
J'utilise le bouton de la clé , pas de soucis.
je tripote le système de fermeture , que je ré-ouvre avec la clé , il réagit bien , mais à la poignée que dalle...
Idem pour le bouton sur la portière conducteur , le voyant rouge qui indique l'ouverture n'est plus allumé et aucune réaction.
je pense donc à un problème électrique , un fusible cramé peut être , tout fonctionnait très bien ce w.e.

j'attends vos avis , et si vous pensez pareil , où est ce fusible ?

Merci big_smile

Dernière modification par damdrifting (03-07-2017 17:18:48)

Hors Ligne

Annonce

#2 03-07-2017 20:34:18

Sous marin
Stagiaire
Inscription : 22-12-2015
Messages : 66

Re : Problème ouverture de malle , fusible ?

Bonjour,
T'as regardé si tu n'avais pas activé par erreur le mode "célibataire"? wink
Un seul clic sur la clé n'ouvre que la portière conducteur, un second clic ouvre le reste. Et effectivement, avec un simple clic, le coffre et la portière restent verrouillés.
Jettes un œil dans le manuel, c'est marqué dedans comment on passe de l'un à l'autre avec les commandes au volant.

Hors Ligne

#3 04-07-2017 06:25:01

damdrifting
Technicien diagnostic
Inscription : 28-01-2016
Messages : 326

Re : Problème ouverture de malle , fusible ?

Du coup je pense qu'il y a eu un bug avec ce truc  , car j'ai tout fermé , je suis revenu 1/2h plus tard et après ouverture tout est revenu à la normal . aucun paramètre de changé.
Enfin bon si toutes les pannes se résolvaient comme çà ce serait cool lol

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
13 421 Aujourd'hui 00:19:37 par ML63AMG
4 88 Hier 15:45:39 par Pebeo_78
7 115 Hier 13:14:07 par tchancayre
7 122 Hier 11:33:28 par ML63AMG
4 154 Hier 06:57:47 par PPMBw211

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]