C 250 JUIN 2015 (Page 1) / Classe C W205 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-06-2017 10:52:27

khlemia
Visiteur
Inscription : 06-12-2013
Messages : 8

C 250 JUIN 2015

Bonjour à tous,
J'ai un souci avec le start and go.
Celui-ci ne s'allume pas au démarrage, mais après (environ dix minutes, parfois moins ou plus) est ce normal.
Merci de vos réponses.
Cordialement.
khlemia

Hors Ligne

Annonce

#2 29-06-2017 11:15:49

StarRoads
Réceptionnaire
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 568

Re : C 250 JUIN 2015

C'est normal, il ne peut s'activer que lorsqu'une série de paramètres sont vérifiés tels que ; moteur suffisamment chaud, état de charge de la batterie, consommateurs électriques enclenchés ou non, etc ...


GLA 180 Urban

Hors Ligne

#3 29-06-2017 12:02:05

ton
Technicien service 24h
Inscription : 27-08-2016
Messages : 269

Re : C 250 JUIN 2015

perso je trouve le start & stop a proscrire: mettre a mal un moteur diesel avec des demarrages a répétition pour gagné 1 litre de gazoil dans le mois...
quand je demarre, mon premier geste est de le désactivé. tongue

Hors Ligne

#4 29-06-2017 13:04:07

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 6 364

Re : C 250 JUIN 2015

plus_un


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#5 29-06-2017 14:42:58

loebi
Responsable après-vente
Inscription : 02-06-2015
Messages : 1 007

Re : C 250 JUIN 2015

ton a écrit :

perso je trouve le start & stop a proscrire: mettre a mal un moteur diesel avec des demarrages a répétition pour gagné 1 litre de gazoil dans le mois...
quand je demarre, mon premier geste est de le désactivé. tongue

les stop & start d'ajourd'hui n'ont plus rien a voir avec les 1ers

ils ne s'activent pas si la mecanique risque de souffrir
turbo nécessitant de l'huile par exemple


smiley-mercedes CLA SB Sensation 200 CDI BA7 Blanc Cirrus smiley-mercedes
http://www.forum-mercedes.com/topic-122 … irrus.html

Hors Ligne

#6 29-06-2017 14:51:46

ton
Technicien service 24h
Inscription : 27-08-2016
Messages : 269

Re : C 250 JUIN 2015

ouais... il s'enclenche alors que la voiture est froide. pas de pompe a huile electrique: arret du moteur, donc de la lubrification turbo, quand tu vien de tiré dedans. en général les cc préconise des entretiens plus frequent si "utilisation intensive" (def: arret fréquent du moteur en cycle urbain)...ect

Hors Ligne

#7 30-06-2017 08:37:16

StarRoads
Réceptionnaire
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 568

Re : C 250 JUIN 2015

En effet, ce système est anti-mecanique au possible. Ce n'est qu'une astuce pour avoir de meilleurs chiffres  aux homologations ! Mon premier geste est également de le désactiver...
Quand je pense que j'attends entre 30 secondes et une minute avant de couper mon moteur, on est loin du start & stop ! big_smile

Dernière modification par StarRoads (30-06-2017 08:37:42)


GLA 180 Urban

Hors Ligne

#8 30-06-2017 13:22:32

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 739

Re : C 250 JUIN 2015

ton a écrit :

ouais... il s'enclenche alors que la voiture est froide. pas de pompe a huile electrique: arret du moteur, donc de la lubrification turbo, quand tu vien de tiré dedans. en général les cc préconise des entretiens plus frequent si "utilisation intensive" (def: arret fréquent du moteur en cycle urbain)...ect

Le système ECO ("Stop-Start") est activé seulement quand le moteur a atteint sa température normale.  Et, en générale, on n'arrive pas aux feux rouges avec le turbo à haute régime . .

Hors Ligne

#9 01-07-2017 09:08:43

StarRoads
Réceptionnaire
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 568

Re : C 250 JUIN 2015

Chacun fait ce qu'il veut.
Si on souhaite maltraiter mécaniquement sa voiture pour se donner une pseudo bonne conscience écolo ... c'est le choix de chacun.


GLA 180 Urban

Hors Ligne

#10 01-07-2017 12:24:15

ton
Technicien service 24h
Inscription : 27-08-2016
Messages : 269

Re : C 250 JUIN 2015

Labetenoir a écrit :
ton a écrit :

ouais... il s'enclenche alors que la voiture est froide. pas de pompe a huile electrique: arret du moteur, donc de la lubrification turbo, quand tu vien de tiré dedans. en général les cc préconise des entretiens plus frequent si "utilisation intensive" (def: arret fréquent du moteur en cycle urbain)...ect

Le système ECO ("Stop-Start") est activé seulement quand le moteur a atteint sa température normale.  Et, en générale, on n'arrive pas aux feux rouges avec le turbo à haute régime . .

ce matin j'ais fais un test avec le start&stop actif résulta: la voiture c'est mis en "stop" au bout de 600m temp moteur inf a 40° (elle n'avais pas bougé!)
je ne sais pas ou tu as vu le critere temperature moteur mais y'a pas... un moteur diesel qui s'arrete tous les 500m a froid, je ne suis pas ingenieur mais je trouve sa mauvais pour la mecanique, non?

Hors Ligne

#11 01-07-2017 13:01:21

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 739

Re : C 250 JUIN 2015

Bonjour,

Si tu as la fonction ECO qui s'active moteur froid (T< env 60°), tu dois avoir un problème quelque part - soit un simple capteur ou un calculateur. Je suggère un passage chez Mercedes.

Si tu utilises le bouton "Recherche", tu vas trouver plusieurs posts qui traitent du sujet ECO, avec le paramètres d'activation de l'ECO.

Pour plus d'information, tu pourrais consulter l'article sur le site Daimler, ici:  DAIMLER FONCTION ECO

Hors Ligne

#12 11-07-2017 12:58:50

lobb
Visiteur
Inscription : 11-05-2017
Messages : 6

Re : C 250 JUIN 2015

Comment le désactiver totalement sans être obligé del faire à chaque démarrage ?

Hors Ligne

#13 11-07-2017 13:18:11

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 2 819

Hors Ligne

#14 11-07-2017 13:21:31

Sergio4400
Carrossier
Inscription : 19-02-2015
Messages : 152

Re : C 250 JUIN 2015

lobb a écrit :

Comment le désactiver totalement sans être obligé del faire à chaque démarrage ?

En concession, on te dira d'office que c'est impossible, et pour moi, pas d'astuce connue, sinon, çà se saurait, et il y aurait des adeptes wink.

Hors Ligne

#15 11-07-2017 15:30:48

ton
Technicien service 24h
Inscription : 27-08-2016
Messages : 269

Re : C 250 JUIN 2015

Labetenoir a écrit :

Bonjour,

Si tu as la fonction ECO qui s'active moteur froid (T< env 60°), tu dois avoir un problème quelque part - soit un simple capteur ou un calculateur. Je suggère un passage chez Mercedes.

Si tu utilises le bouton "Recherche", tu vas trouver plusieurs posts qui traitent du sujet ECO, avec le paramètres d'activation de l'ECO.

Pour plus d'information, tu pourrais consulter l'article sur le site Daimler, ici:  DAIMLER FONCTION ECO

merki ml63amg d'avoir partagé ce document qui confirme que ma voiture n'a pas de souci!! big_smile

j'ais économisé un diag:
"liquide de refroidissement moteur thermique essence 60°c a 115°c"
"liquide de refroidissement moteur thermique diesel 15°c a 115°c"
"huile de moteur thermique 15°c a 130°c"
"huile bva 10°C a 120)c"

si c'est pas néfaste pour un diesel sa!!!  roll

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]