problème climatisation (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-06-2017 23:47:53

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

problème climatisation

Bonsoir je viens vers vous car j'ai un soucis sur mon viano 3,5l v6 essence. Ce matin j'ai été faire une recharge clim chez Citroën (garage a proximité) car pas de froid (acheté que depuis quelque mois pas eu le temps tester la clim avec ce temps breton mais la dernière chaleur mon prouvé le non fonctionnement de la clim) il à remis 300 gr et toujours pas de froid nous avons regardé les fusible tout est bon, il n'a pas regardé plus loin ne connaissant pas Mercedes. Avant d'allé chez MB j'aurais voulu voir si pas moyen de me dépanné moi même j'ai voulu mesuré tension au compresseur mais pas beaucoup de place!!!!! J'ai donc appelé mon beau frère mécano Renault et lui me dis que c'est bizard que mes ventilo ne tourne pas même si le compresseur HS les ventilo devrai tourner! La nuit tombant je viens vers vous si vous aviez des piste a contrôler!
Merci d'avance

Hors Ligne

Annonce

#2 25-06-2017 15:46:45

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

Bonjour j'apporte quelque information de mes quelque minute passé sur le viano ce matin. toujours pas trouvé ou arrive ce fils d'alimentation du condenseur de clim afin de mesuré le courant sans y lassé une main! j'ai regardé toute les connectique et a un moment j'ai débranché la connectique d'une sonde sur le condenseur en haut ou les tuyaux sont branché et les ventilo ce sont mis a tourner!!!! Une fois rebranché tout c'est arrèté je pense donc a une sonde de morte et donc je vais etre obligé d'allé chez MB! Je voulais savoir aussi vous emmené votre viano chez MB véhicule ou MB poids lourd car chez mois les 2 garage sont pas au même endroit?
Merci

Hors Ligne

#3 25-06-2017 19:45:09

gasty
Apprenti
Lieu : Rennes
Inscription : 02-03-2015
Messages : 90

Re : problème climatisation

Personnellement je vais toujours chez MB poids lourd pour les pièces détachés. Chez MB véhicule je n'ai jamais trouvé de bon interlocuteurs.

Avis personnel, à voir si d'autres peuvent apporter le leur.

Hors Ligne

#4 06-07-2017 07:16:59

Gramoune
Responsable après-vente
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 085

Re : problème climatisation

Bonjour,
Curieux cette façon de procéder, "il a remis 300gr", normalement on tire au vide et ensuite on met la quantité qu'il faut, soit entre 550 et 870gr suivant équipement.
Cf page 49 : http://www.auto-tuto.com/forum/cours-me … mquant.pdf

Si ta sonde est morte u n'es pas obligé d'aller chez MB, tu peux la changer toi même. Il suffit de savoir de laquelle il s'agit et tu peux la trouver chez les marchands du web.

A confirmer, mais pour moi il y a un clapet, il n'est donc pas nécessaire de tirer au vide avant de la remplacer.
Une valise devrait pouvoir identifier si ta sonde est HS. Des fois il y en a 2, haute et basse presiion.
Cdlt

Hors Ligne

#5 06-07-2017 10:14:11

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

merci oui c'est ce qu'il a fait un tirage a vide et il m'a dis qu'il manquait 200gr. pour la sonde j'ai rdv mardi chez MB pour une lecture des défauts on verra bien.

Hors Ligne

#6 14-07-2017 20:04:08

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

Bonsoir je viens vous donner des nouvelles. mardi j'ai été chez MB lecture des défaut résultat les 2 sondes température intérieur sont à changer 140€ pour la lecture de défaut!!!!! sad Enfin bon je commande les sondes et les récupère jeudi, encore 132€. Je les change moi même aujourd'hui car plus d'1H30 annoncé chez MB. Après m'être battu une bonne parti de l'après-midi tout est changé. Démarrage de la voiture et là rien toujours pas de froid et les ventilos ne tourne pas, je commence à avoir envie de laissé tombé car une autre visite chez MB va me saigné et vu leur engouement quand j'ai présenté mon véhicule avec problème clim.  Auriez vous une idée?
Merci

Hors Ligne

#7 20-12-2017 19:04:08

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

Bonsoir j'aurais vraiment besoin de votre aide! Je suis retourné chez MB cette après-midi pour paramétrer mon limiteur (encore 111€ de parti) et par la même occasion je leur demande de regarder les défaut de la clim car le changement des sondes n'ont rien donné. Et là il me disent les sondes sont toujours en défaut on ne sait pas d'où sa peu venir! Je les trouve très limite niveau tarif et résultat! Quelqu'un aurait-il entendu parlé d'un problème similaire? Merci

Hors Ligne

#8 08-01-2018 13:05:01

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

Bonsoir je reviens vers vous les fêtes étant passé (Bonne année par la même occasion) je vais pouvoir me repencher sur mon problème avec un tout nouveau symptôme qui je pense est lié a mon problème de clim. Je n'ai plus de chauffage même à fond que de l'air chaud sort des fois de l'air très chaud sort quand je touche au commodo de chauffage pour baisser un peu, plus de chaud du froid sort! je sais pas si ça à a voir mais j'ai aussi le defaut p0117 qui c'est rallumé ce matin alors que j'ai changer la sonde de temperature d'eau le weekend dernier Merci

Hors Ligne

#9 09-01-2018 13:35:22

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

sérieusement personne pour m'aider???
je commence a regréter mon Audi

Hors Ligne

#10 10-01-2018 00:21:31

a97can
Réceptionnaire
Inscription : 08-05-2014
Messages : 572

Re : problème climatisation

Bonjour, je serais vous je commencerai par vérifier si il y a bien du courant qui arrive vers le compresseur ( avec un multimètre) avant de changer quoi que ce soit.
Si il n’y a pas de courant qui arrive à la mise en route de la clim depuis l’habitacle c’est qu’il y a un soucis quelque part.
Il est possible que cela provienne du pressostat de climatisation à vérifier...

Hors Ligne

#11 19-01-2018 17:37:05

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

Bonjour je reviens vers vous car j'ai enfin reçu mon delphi voici une capture d'écran des défauts:

defaut
defaut2
defaut3

Après ce que je ne comprend pas trop toute les valeur température intérieur extérieur liquide refroidissement sont cohérente sauf la température air d'admission -18C° (je sais que je suis en Bretagne mais quand même) serait-elle elle qui bloque tout ? Où se trouve t'elle? pour la pression de gaz le delphi la valeur oscille entre 3,5 et 4 bars (Mercedes à force d'appuyer sur le valve pour voir s'il y a du gaz a dû en faire partir).
au besoin j'ai aussi un pdf
https://drive.google.com/open?id=1-bHG3 … f5VnZ7XbCG-
Merci encore de votre aide.

Hors Ligne

#12 20-01-2018 22:35:31

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

Bonsoir bon j'ai passé une bonne partie de l'après midi sur mon problème, le fils entre le commutateur de chauffage et la sonde température admission d'air était couper, je l'ai changé maintenant la température est bonne, mais toujours défaut température évaporateur. Pour le problème de chauffage c'est au niveau du moteur du volet de chauffage je l'ai ouvert graissé et il marchais. Je vais faire des courses sa marche et rebelote plus de chauffage. Arrivé a la maison redémontage du moteur, je mets du dégrippant partout, contrôle si pas de fils coupé et sa remarche. La question que je me pose c'est si sa viens vraiment du moteur ou du commutateur de chauffage qui se mettrais en sécurité au bout d'un moment qui correspondrais au fameux défaut 5010 et qui donnerais le défaut évaporateur? Merci de votre aide.

Hors Ligne

#13 21-01-2018 20:11:59

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

Bonsoir je parle un peu tout seul mais au cas où! Aujourd'hui je part faire un tour je prend le delphi avec moi, je fais une dizaine de km et plus de chauffage je me gare branche le delphi toujours les même défaut. Grace au delphi je fait ouvrir le volet de chauffage et il s'ouvre (se ne viens donc pas du moteur de volet). Quand je tourne le bouton de température elle change bien sur le delphi mais le volet ne bouge pas et d'un coup je regarde la température extérieur elle est incorrecte 24°c je ne comprend plus, je coupe tout et vais faire un tour a pied. Quand je reviens la température extérieur est bonne et j'ai du chauffage jusque la maison! Je me demande où arrive toute les info des différente sondes, à mon avis c'est là mon problème et justement je me demande si tout n'arrive pas au boitier de commande de chauffage? Je vais appelé la casse demain savoir s'il en aurait un. Merci.

Hors Ligne

#14 28-01-2018 11:17:27

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

Bonsoir mon poste n'est pas très actif mais je vais poster un dernier commentaire afin d'aider peut-être une personne qui aurait le même soucis! Donc ce fameux défaut température évaporateur viens de la sonde au niveau des pied passager. Dans mon cas j'ai commencé par trouvé un fils coupé que j'ai changer mais toujours le défaut! En ayant cherché un long moment j'ai enfin trouvé c'est la connexion derrière le combiné de chauffage les pattes de métal se sont écarté surement a force de branché débranché. J'ai ouvert la prise retiré la connectique en fer et resserré le bout, tout remonté et c'est réglé. J'espère que sa pourra servir. Merci

Hors Ligne

#15 28-01-2018 12:40:43

Letourestjoue
Mécanicien
Inscription : 22-10-2017
Messages : 205

Re : problème climatisation

Et bien je te tire mon chapeau biere Pour faire preuve d' opiniâtreté et d'acharnement à trouver une panne seul, tu es un champion. Bravo


Avance et ne te retourne pas

Hors Ligne

#16 22-06-2018 14:31:29

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

Bonjour je reviens vers vous suite à un problème de circuit de charge en branchant le delphi j'ai un problème sonde évaporateur elle reste bloqué a 0°C que je la débranche remette la vieille rien ne change le câblage entre l'évaporateur et le boitier de commande chauffage est bon. Qu'elle élément pourrais bloqué cette température. Le boitier de commande?

Hors Ligne

#17 22-06-2018 14:35:12

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

clim

Hors Ligne

#18 24-06-2018 10:49:06

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

personne pourrais me trouvé le schémas électrique du système de clim? Mon vin WDF63981313177923.
merci

Hors Ligne

#19 24-06-2018 13:44:12

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

ou juste un éclaté car on me met le doute sur la sonde que j'ai changé?
SVP

Hors Ligne

#20 24-06-2018 17:06:47

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 821
Site Web

Re : problème climatisation

Bonjour le capteur ref A2208300772
L'éclaté :
mini_capteur-temp.jpg

En Ligne

#21 24-06-2018 17:17:46

jimbo22240
Jeune permis
Inscription : 24-06-2017
Messages : 36

Re : problème climatisation

ok merci c'est bien celui que j'ai remplacé

Hors Ligne

#22 24-06-2018 17:32:01

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 821
Site Web

Re : problème climatisation

Pour être bien sur voici les deux capteur temp.

mini_capteur-temp-clim.jpg

En Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
41 704 Aujourd'hui 21:52:50 par fth
0 21 Aujourd'hui 20:56:28 par Regent
Petit problème par Arno27700
1 16 Aujourd'hui 20:18:37 par ML63AMG
2 27 Aujourd'hui 19:11:08 par PPMBw211
47 52594 Aujourd'hui 17:33:20 par GinChris

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]