Bruit aigu à l'accélération. (Page 1) / Classe CLS W219 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-06-2017 22:41:00

DeNiro
Sans permis
Inscription : 04-01-2017
Messages : 21

Bruit aigu à l'accélération.

Bonjour à tous,

Anciennement propriétaire d'un Classe E 320 je suis passé récemment sur un CLS 500 de 2005 totalisant 152000 Kms (voiture plaisir du dimanche). Ne connaissant pas trop le modèle et la mécanique en
général à part le basique
voici mes interrogations en espérant que vous pourrez m'aiguiller.

En effet à chaque fois que j'accélère, que ce soit à chaud ou à froid, un bruit aigu se fait entendre du côté gauche (parce que je la conduis peut-être, pas vu si c'est exclusivement de ce côté). Quand la voiture roule et quon accélère je me focalise sur ce bruit et n'entend presque plus celui du moteur limite. Je me fais du soucis.

Merci de vos retours. Bonne soirée. ?


smiley-mercedes Classe E320 Essence W211 Année 2003 smiley-mercedes

Hors Ligne

Annonce

#2 02-09-2017 23:35:08

Stephane Vrignaud
Apprenti
Inscription : 01-09-2017
Messages : 81

Re : Bruit aigu à l'accélération.

J'ai presque le même problème que toI
As tu résolu ton.problème ?
Cdlt


Cls 320 cdi 2006  194000km

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 315 Hier 20:10:48 par Hulky
4 115 19-09-2018 15:46:14 par ptitcouik
17 490 18-09-2018 11:45:09 par Camloom
3 232 16-09-2018 16:05:15 par Pierre81
1 159 14-09-2018 22:26:47 par Mitch

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]