Ne démarre pas et le ventilateur qui tourne fortement (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-06-2017 15:59:42

MercInce
Sans permis
Inscription : 02-01-2017
Messages : 11

Ne démarre pas et le ventilateur qui tourne fortement

Salut à tous,



en freinant un peu fort ma classe A s'est arrêter et donc impossible de redémarrer, le voyant SRS reste allumé ainsi que le voyant d'alerte orange et quand je mets le contact, le ventilateur tourne bruyamment. Et 2-3 jours après la voiture redémarre comme si cde rien n'était.

Je souligne que c'est la 2ième fois qu'elle me fait ça en 1 mois.

savez vous d'où pourrait éventuellement venir le problème?

Dernière modification par MercInce (09-06-2017 16:09:36)

Hors Ligne

Annonce

#2 09-06-2017 16:10:43

MercInce
Sans permis
Inscription : 02-01-2017
Messages : 11

Re : Ne démarre pas et le ventilateur qui tourne fortement

re bonjour,  quelqu'un a une solution ? savez si cela peut venir d'un capteur, fusible, batterie ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 166 09-11-2018 12:25:48 par Thunder60
5 150 08-11-2018 21:11:33 par Cunha
voiture ne démarre lus par Michel V
11 191 08-11-2018 07:20:15 par Michel V
12 826 02-11-2018 22:13:25 par Ozgur KUCUK
17 201 02-11-2018 21:53:08 par NBF06

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]