Probléme de clé ? (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-06-2017 12:57:28

Gérard270654
Visiteur
Inscription : 06-06-2017
Messages : 1

Probléme de clé ?

Bonjour,

je possède un Vito CDI 112. j'ai un problème et je ne sais pas ce que c'est. Alors voilà, quand je met mon véhicule en marche, il démarre bien mais je peux retirer la clé et le moteur continue de tourner. je n'arrive donc plus à éteindre ma voiture.

Est-ce que quelqu'un à déjà eu ce problème et pourrais m'aider ?

Merci
Bonne journée

Hors Ligne

Annonce

#2 06-06-2017 15:02:22

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Probléme de clé ?

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 132 Hier 22:05:57 par tsaahg
10 681 Hier 17:43:06 par Paulo_99
14 146 24-03-2019 23:09:14 par Pierre81
2 111 24-03-2019 19:56:19 par Bbiker600
Probleme thermostat par Rico14
23 222 24-03-2019 17:44:01 par Rico14

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]