Mercedes 190E ne demarre plus (Page 1) / 190 W201 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-06-2017 09:50:05

Teddy217
Visiteur
Inscription : 05-06-2017
Messages : 5

Mercedes 190E ne demarre plus

Bonjour a tous,

Je viens car je rencontre un probleme avec le vehicule de mon pere.il a une mercedes 190E comme indiqué dans le titre.alors voila le bip de centralisation qui sert a fermer et ouvrir le vehicule ne fonctionne plus.quand on ouvre avec la cle et que l'on veut demarrer le vehicule,la diode de l alarme se met a clignoter rapidement en rouge puis apres 3/4 essaie elle reste allume rouge fixe.il n'y a meme pas de "clic" quand on tourne la cle.on a essayé avec le double du bip de centralisation mais celui ci etait deja deffectué a la base mais je pense avoir reussi a le faire fonctionner mais le vehicule bloque toujours.alors je me suis dis que soit c est la/les clees qui sont ne fonctionne plus,soit le boitier qui sert a reconnaitre le code de la clee?!est ce que ca pourrais venir de la batterie qui est vieille et du coup presque a plat apres nos essaies et qui n envoit pas assez d amperage?vos avis nous serais tres utiles car le vehicule est en sous sol et impossible de le sortir sans reussir a la demarrer....les fusibles sont ok,pile du bip de la centralisation ok...merci d avance!

Hors Ligne

Annonce

#2 06-06-2017 09:10:11

Teddy217
Visiteur
Inscription : 05-06-2017
Messages : 5

Re : Mercedes 190E ne demarre plus

Probleme resolue.c etait effectivement la batterie qui n envoyait plus assez de jus .du coup la voiture ne pouvait pas reconnaitre le codage !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 14 Aujourd'hui 21:47:57 par Wafa62
1 63 15-11-2017 14:14:10 par ML63AMG
6 112 14-11-2017 16:19:30 par sabinenaou
0 39 12-11-2017 13:14:52 par kevinrety
0 89 11-11-2017 18:46:46 par Zaky37

Pied de page des forums




Server Stats - [ Generated in 0.067 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]