S500-W140 Coupé de 1994, arrière ne monte plus... (Page 1) / Classe S W140 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-06-2017 17:18:52

gilles47
Visiteur
Inscription : 02-06-2017
Messages : 4

S500-W140 Coupé de 1994, arrière ne monte plus...

Bonjour à tous,
Je viens d'acquérir une S 500 coupé de 1994. On me l'a livrée par transporteur. Premier démarrage dans mon jardin et... L'arrière ne monte pas ! J'ai le voyant sur le TDB avec le dessin d'un amortisseur qui est allumé... C'est grave Docteur ?
D'avance, merci à tous pour vos conseils

Hors Ligne

Annonce

#2 08-11-2017 00:12:54

gtatuninggsm
Visiteur
Inscription : 07-11-2017
Messages : 7

Re : S500-W140 Coupé de 1994, arrière ne monte plus...

bonjour a vous.
es ce une suspension pneumatique je suppose?
les amortisseurs sont pas poreux?
entendez vous le compresseurs?
la biellette ne serait pas déboiter?
après je ne connait pas bien les mercedes certains seront plus vous aider
mais si c'est franc que ça bouge pas d'un poil?
peut être regarder coté compresseur pneumatique ou biellette? correcteur assiette?

Dernière modification par gtatuninggsm (08-11-2017 00:14:12)

Hors Ligne

#3 17-12-2017 17:06:23

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 082

Re : S500-W140 Coupé de 1994, arrière ne monte plus...

Zieutes déjà tes fusibles ..... biere


Ex(W140 - W202 C250) - Actuelles : Mazda Mx5 et W202 C240

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.062 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]