ML qui ne veut rien savoir. (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-05-2017 02:23:57

ybenallac
Visiteur
Inscription : 04-06-2015
Messages : 3

ML qui ne veut rien savoir.

Salut, bonsoir, bonjour, tout le monde les gens.

Je viens vers vous car je n'arrive pas à trouver l'origine de la panne sur un ML270 CDI 2001.
Et du coup je sollicite l'avis des experts.
Depuis que l'alternateur à été changé il ne veut plus démarrer.
çà va faire plus de 6 mois qu'il n'a plus roulé.
Le démarreur tourne mais le moteur ne se lance pas.
Au star diag j'ai "problème de synchro entre vilebrequin et capteur AAC"
J'ai du coups remplacé le capteur vilebrequin > rien  puis le capteur AAC > toujours rien.
Testé les continuités du faisceau moteur partant des fiches jusqu'au branchement calculateur.
Sans résultat.
Autres choses qui me turlupinent:
1//   contacte mis j'ai un débit de 39mm3/cycle alors que le moteur est à l’arrêt.
2//   j'arrive bien à voir que les 2 clés que j'ai sont "autorisées" seulement y a une ligne :  ___antivol_____activé  est ce que je devrais avoir désactivé une fois le contact mis?   Antidémarrage?
Je prévois de faire reprogrammer les clés chez mercedes mais j'ai lu quelque part sur le forum que ce n'est pas possible? si quelqu'un peut me confirmer.

ps: joints de la vanne de régulation changés.
pression common rail à plus de 300 bars
Retour sur les injecteurs 1 et 5 légèrement supérieur aux autres.
La voiture peut elle démarrer alternateur débrancher ?

En définitive qu'est ce qui peut conduire le calculateur à empêcher le démarrage.

Merci par avance à qui voudras bien me donner des pistes de réflexion et m'aider à faire avancer ce chmilblick.
( Actros vous êtes demandé à la tribune smile )

Amicalement
Jonès

Hors Ligne

Annonce

#2 27-05-2017 08:02:35

eliot
Carrossier
Inscription : 22-07-2013
Messages : 168

Re : ML qui ne veut rien savoir.

Bonjour

J'ai eu un soucis de démarrage sur le mien. Le problème venait d'une tresse de masse déconnectée. En l'occurrence c'était une grosse tresse qui relié le moteur à la BV.
C'est mon mécano qui la trouvé.
Voilà si ça peut aider....


ML 270 en mode LOW  RANGE : LE KIFF!!!!!
Persévérant smile

14053810.jpg

Hors Ligne

#3 27-05-2017 08:11:17

eliot
Carrossier
Inscription : 22-07-2013
Messages : 168

Re : ML qui ne veut rien savoir.

La batterie est peut être faiblarde aussi.


ML 270 en mode LOW  RANGE : LE KIFF!!!!!
Persévérant smile

14053810.jpg

Hors Ligne

#4 27-05-2017 09:16:49

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : ML qui ne veut rien savoir.

Bonjour ybenallac et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#5 28-05-2017 00:53:03

ybenallac
Visiteur
Inscription : 04-06-2015
Messages : 3

Re : ML qui ne veut rien savoir.

Tout d'abord merci pour vos réponses.
Passage par la case présentation: ok smile

Eliot: prochaine fois je vérifie la tresse de masse, ton démarreur tourné malgré çà?
-la batterie est neuve et bien chargée.
D'autres pistes...?

Hors Ligne

#6 28-05-2017 00:56:40

eliot
Carrossier
Inscription : 22-07-2013
Messages : 168

Re : ML qui ne veut rien savoir.

Non mon démarreur ne se lançais pas. A part le lumières au tableau de bort qui sallumaient nprmalement, rien ne se passait obsolument rien du tout, le néant.


ML 270 en mode LOW  RANGE : LE KIFF!!!!!
Persévérant smile

14053810.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 87 Aujourd'hui 13:09:49 par Zdok
6 97 15-09-2018 19:05:13 par jfoucher
Épinglée :
53 13746 18-08-2018 20:04:31 par merco33
1 194 04-08-2018 13:12:33 par SSTTEEFF
14 422 09-07-2018 03:41:47 par Kurz

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]